4,0



Sur la base de 1 avis
Plus que 3 exemplaires en stock
TP-Link Archer VX1800v Routeur sans fil Gigabit Ethernet double bande (2,4 GHz/5 GHz) Noir (Archer VX1800V)
84,71 €
Livraison gratuite
Livraison à domicile
Retour gratuit – 14 jours
DÉPÊCHEZ-VOUS!
Routeurs et bien plus encore
Tous les prix TVA incl.
Informations relatives à la sécurité des produits: Afficher le/la responsable pour l'UE
Modalités de reprise de votre ancien produitProduits similaires

Informations supplémentaires sur l'annonce
AVM FRITZ!Box 7690 Modem DSL, routeur WLAN (max. 7200 Mbit/s) & système téléphonique IP357,45 €
Vendeur : NetworkTechnologies

Informations supplémentaires sur l'annonce
Routeur sans fil Cudy LT700 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) 4G Noir151,99 €
Livraison gratuite
Vendeur : SuperMerchant

Informations supplémentaires sur l'annonce
Routeur sans fil Keenetic Speedster 4G+ (KN-2911) Gigabit Ethernet double bande (2,4 GHz / 5 GHz)139,50 €
Vendeur : NetworkTechnologies

Informations supplémentaires sur l'annonce
TP-Link Wi-Fi 6 Internet Box 4 WLAN-Router Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Weiß (VX231V)139,85 €
Vendeur : NetworkTechnologies

FRITZ 20002839 FRITZ!Box 7530 Routeur WLAN
169,90 €
Livraison gratuite
Vendeur : ASDISCOUNT

Modem routeur sans fil MU-MIMO VDSL/ADSL TP-Link AC2100
105,39 €
Livraison gratuite
Vendeur : AMPQ

TP-LINK Archer VR2100v Routeur WLAN Gigabit Ethernet double bande (2,4 GHz/5 GHz) 3G 4G Noir (Archer VR2100V(FR))
368,00 €
Livraison gratuite
Vendeur : NovaMBSmart

Routeur Wi-Fi 6 Gigabit double bande TP-Link Archer AX3000
80,74 €
Livraison gratuite
Vendeur : Morelenet

TELEKOM Speedport Smart 3 R ohne Wandhalterung
210,19 €
Livraison gratuite
Vendeur : Arboremedia

ZTE MC8810 HyperBox 5G lite weiss
179,00 €
Livraison gratuite
Vendeur : TEC-MORE

TP-Link XX230V Routeur WLAN Gigabit Ethernet double bande (2,4 GHz/5 GHz) Noir
157,00 €
Livraison gratuite
Vendeur : NovaMBSmart

Routeur sans fil TP-LINK Archer AX53 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) 4G Noir
58,41 €
Vendeur : Whooki

Routeur sans fil TP-Link Archer C6U Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
56,64 €
Livraison gratuite
Vendeur : AMPQ

Routeur sans fil TP-Link Archer AX72 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
113,99 €
Livraison gratuite
Vendeur : SuperMerchant

Routeur sans fil Cudy WR1500 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
49,96 €
Livraison gratuite
Vendeur : Morelenet

Routeur sans fil TP-Link Archer C80 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
47,67 €
Vendeur : Warehouse

Routeur sans fil Cudy WR3000 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
55,05 €
Livraison gratuite
Vendeur : Morelenet

Routeur sans fil TP-Link EX220 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
72,86 €
-2%Prix de référence légal sur Kaufland.fr (hors frais de port)
71,36 €
Vendeur : Katomix

TP-LINK Routeur sans fil ARCHER A64 Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) Noir
94,85 €
Vendeur : NetworkTechnologies

Routeur sans fil double bande 4G LTE TP-Link Archer AC1200
97,46 €
Livraison gratuite
Vendeur : DigitalBayShop
En savoir plus sur le produit
Description et données du produit
Avec le modem-routeur Wi-Fi bi-bande Archer VX1800V de TP-Link, vous pouvez vous assurer d'une connexion rapide et de haute qualité dans n'importe quelle pièce. Il est idéal pour le streaming 4K et également une prise en charge de diverses fonctions d'appel. Grâce à ses nombreuses fonctions de sécurité, il vous permet de surfer sur Internet en toute tranquillité.
Principaux avantages- Connexion Wi-Fi 6 bi-bande professionnelle
- Transfert de données rapide grâce à la technologie Super VDSL
- Débits jusqu'à 1 201 Mbps dans la bande 5 GHz et 574 Mbps dans la bande 2,4 GHz
- Prise en charge de plusieurs comptes VoIP (Voice over Internet Protocol) et de diverses fonctions d'appel
- Couverture par un signal puissant et homogène
- Système EasyMesh pour une connectivité stable dans toute la maison
- Sécurité WPA3 pour la protection du mot de passe Wi-Fi
- Contrôle parental
- Gestion facile et centralisée grâce à l'application Tether
routeur
Wi-Fi 6Le routeur vous une vitesse élevée, des performances élevées et une connexion de qualité sans interférence. En effet, il est équipé de la technologie Super VDSL, qui augmente la vitesse de téléchargement jusqu'à 350 Mbit/s. Utilisez les deux bandes du système Wi-Fi 6 et atteignez 1 201 Mbps dans la bande 5 GHz et 574 Mbps dans la bande 2,4 GHz. Vous pouvez jouer à des jeux et regarder des vidéos 4K sans problème.
Les technologies OFDMA et MU-MIMO permettent la transmission de données sur plusieurs appareils simultanément, améliorant ainsi le débit et la capacité de l'ensemble du réseau.
La technologie EasyMesh met fin aux zones mortesVous rêvez d'une connexion Wi-Fi stable et ininterrompue ? EasyMesh transforme votre rêve en réalité. Il élimine les zones mortes et améliore la disponibilité du réseau. Il suffit d'ajouter un autre routeur ou prolongateur compatible EasyMesh pour couvrir l'ensemble de votre maison. Oubliez la recherche d'endroits où la connexion est stable et diffusez votre musique partout dans la maison.
Note du fabricant : EasyMesh est encore en cours de développement et sera pris en charge dans les prochaines mises à jour logicielles.
Facile à configurer et à utiliserL'Archer VX1800V peut être configuré en quelques minutes grâce à l'application intuitive Tether . Elle vous permet de gérer votre réseau de manière centralisée et de définir le contrôle parental depuis n'importe quel appareil Android ou iOS. Elle s'occupe également des mises à jour automatiques du micrologiciel , pour que vous ayez toujours les meilleures performances et la meilleure sécurité.
Internet sans risqueAvec la sécurité WPA3, vous pouvez profiter d'un cryptage de mot de passe Wi-Fi plus sûr et d'une protection améliorée contre les cyberattaques. La possibilité de configurer un verrouillage enfant est également un grand avantage : vous saurez ainsi quand vos enfants sont sur Internet et à quels sites ils peuvent accéder.
Jouer, diffuser et écouter de la musiqueConnectez n'importe quel disque dur ou clé USB au port USB et profitez d'un partage à grande vitesse de fichiers musicaux ou de vidéos. Vous pouvez également brancher vos appareils intelligents tels que téléviseurs, imprimantes, ordinateurs ou consoles de jeux sur les ports LAN Ethernet. La connexion filaire des vitesses allant jusqu'à 1 Gbps.
Système téléphonique pratiqueLe routeur est également équipé d'un système téléphonique analogique pratique. Vous pouvez ainsi connecter un périphérique de age externe au port USB pour enregistrer les appels manqués ou les messages vocaux. Le téléphone les fonctions avancées suivantes : renvoi d'appel, rappel en cas d'occupation, blocage d'appel, blocage d'appel anonyme, numérotation rapide, appels d'urgence.
Réseau invité et technologie QoSLa technologie QoS vous permet d'attribuer une priorité à un appareil sélectionné ou à une activité spécifique sur le réseau. Vous pouvez également configurer un accès réseau séparé pour les invités, tout en préservant la sécurité de votre réseau domestique.
Caractéristiques- Marque
- Modèle : Archer VX1800V
- Objet : routeur Wi-Fi
- s : CE, FCC, RoHS
- Fréquence : 2,4 GHz, 5 GHz
- Puissance d'émission: <20dBm (2,4 GHz), <23dBm (5,15 GHz ~ 5,25 GHz)
- Fonctions sans fil : activation/désactivation de la radio sans fil, WMM
- Antenne : 4x
- 1x Gigabit WAN/LAN
- 3x Gigabit LAN
- 1x USB 2.0
- 2x RJ11 (1x DSL + 1x FXS)
- 12 V / 1,5 A
- IEEE 802.3
- IEEE 802.3u, 802.3ab
- UIT-T G.993.2
- UIT-T G.993.5 ( G.vector)
- ITU-T G.998.4 ( G.INP)
- Plein débit-ANSI T1.413 Issue 2
- UIT-T G.992.1 ( G.DMT)
- UIT-T TG.992.2 ( G.Lite)
- UIT-T G.994.1 ( G.hs)
- UIT-T G.995.11
- UIT-T G.992.3 ( G.DMT.bis)
- UIT-T G.992.4 ( G.lite.bis)
- UIT-T G.992.5 (Annexe A/L/M)
- IEEE 802.11ax/ac/n/a 5 GHz
- IEEE 802.11ax/n/b/g 2,4 GHz
- SIP(RFC3261)/RTP(RFC1889/3550)
- G.711A/u
- G.722 , G.729AB
- G.726
- 5 GHz : 1 201 Mbps
- 2.4 GHz : 574 Mbps
- 2,4 GHz
- 5 GHz
- WPA2-PSK
- WPA2-PSK/WPA-PSK
- WPA3-Personnel
- WPA3-Personnel/WPA2-PSK
- WPA2-Entreprise
- Chiffrements WPA/WPA2-Enterprise
- Protocoles : IPv4, IPv6
- Protocoles ATM/PPP : ATM Forum UNI3.1/4.0, PPP sur ATM (RFC 2364), PPP sur Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 PVC - Jusqu'à 8 PVCs
- Partage USB : support Samba (age) / Serveur FTP / Serveur Media / Modem 3G/4G / Serveur SFTP / age Web
- Fonctionnalités avancées : IPTV, contrôle parental, traduction d'adresses réseau (NAT), mappage de ports (groupage), routage statique, RIP v1/v2 (en option), relais DNS, DDNS, IGMP V1/V2/V3
- Sécurité : pare-feu NAT, pare-feu SPI, contrôle d'accès, filtrage des services, déni de service (DoS), inondation SYN, ping de la mort, liaison d'adresses IP et MAC
- Modes de fonctionnement : modem-routeur VDSL/ADSL, routeur 3/4G, routeur sans fil
- Gestion : contrôle d'accès, gestion locale, gestion à distance
- WAN : IP dynamique, IP statique, PPPoE, PPTP, L2TP
- Transfert : transfert de port, déclenchement de port, UPnP, DMZ
- DHCP : serveur, liste de clients DHCP, réservation d'adresses
- DNS : DynDns, NO-IP, TP-Link
- VPN : OpenVPN, PPTP VPN, IPSec VPN
- VPN IPSec : supporte jusqu'à 10 tunnels VPN IPSec
- CE
- RoHS
- Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+
- Modem câble ou DSL (si nécessaire)
- Accès à l'internet
- Température de fonctionnement : 0 à 40 °C
- Humidité de fonctionnement : de 10 % à 90
- Couleur : noir
- Dimensions (LxPxH) : 260,2 x 135 x 41,6 mm
- 1x routeur Wi-Fi
- 1x séparateur externe
- 1x câble Ethernet RJ45
- 1x câble DSL RJ11
- 1x adaptateur d'alimentation
- 1x guide d'installation rapide
Caractéristiques principales Connexion WAN WAN Ethernet Oui WAN DSL Oui Emplacement pour carte SIM Non 3G/4G USB Compatibilité modem Non Type de connexion WAN RJ-11/RJ-45 LAN sans fil Fonctions LAN sans fil Double bande (2,4 GHz/5 GHz) Haut Norme LAN sans fil Wi-Fi 6E (802.11ax) Débit de données LAN sans fil (max.) 1800 Mbit/s Normes LAN sans fil 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax) Taux de transfert de données sans fil (première bande) 574 Mbit/s Taux de transfert de données sans fil (deuxième bande) 1201 Mbit/s Réseau Ethernet/LAN Oui Type d'interface Ethernet-LAN Gigabit Ethernet LAN Taux de transfert de données 10,100,1000 Mbit/s Technologie de câblage 10/100/1000Base-T(X) Norme de réseau IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u Transfert de port Oui Déclenchement de port Oui Sélection automatique de canal Oui DNS dynamique (DDNS) Oui Route statique Oui Nombre de réseaux invités (2,4 GHz) 1 Nombre de réseaux invités (5 GHz) 1 Nombre de tunnels VPN 10 Support VPN OpenVPN, PPTP VPN, IPSec VPN Fonctions DSL ADSL Oui ADSL2 Oui ADSL2+ Oui VDSL2 Oui Ports et interfaces Nombre de ports LAN Ethernet (RJ-45) 4 Port USB Oui Nombre de ports USB 2.0 ports 1 RJ-11 ports Quantité 2 Connecteur d'alimentation en courant continu (DC) Oui Fonctions de gestion Gestion basée sur le Web Oui Bouton de réinitialisation Oui WPS Sécurité par bouton-poussoir Oui Technologie MU-MIMO Oui MIMO Oui Sécurité Algorithmes de sécurité pris en charge WPA-Enterprise, WPA-PSK, WPA-Personal, WPA2-Enterprise, WPA2-PSK, WPA2-Personal, WPA3 Liste de contrôle d'accès Oui Contrôle parental Oui Prise en charge DMZ Oui Protocoles Client DHCP Oui Serveur DHCP Oui Universal Plug and Play (UPnP) Oui Design Type de produit Routeur de table Couleur du produit Noir Montage mural Oui Voyants lumineux LAN, Puissance, WAN Certificats Certificats de conformité CE, RoHS Contenu de l'emballage Câbles fournis LAN (RJ-45), téléphone (RJ-11) Adaptateur d'alimentation CA Oui Présentation du démarrage rapide Oui Antenne Conception d'antenne externe Nombre d'antennes 4 Energie Source de courant continu Conditions de fonctionnement Température de fonctionnement 0 - 40 °C Plage de température de age 40 - 60 °C Humidité relative en fonctionnement 10 - 90% Humidité relative de age 5 - 90% Poids et dimensions Largeur 260,2 mm Profondeur 135 mm Hauteur 41,6 mm Données d'emballage Type de boîte Nombre de produits inclus 1 pièce(s) Développement durable Conformité au développement durable Oui
TP-Link Archer VX1800v. Type de connexion WAN : RJ-11/RJ-45. Bande WLAN : Double bande (2,4 GHz/5 GHz), Norme WLAN supérieure : Wi-Fi 6E (802.11ax), Débit de données sans fil (max.) : 1800 Mbit/s. Type d'interface LAN Ethernet : Gigabit Ethernet, Taux de transfert LAN Ethernet : 10,100,1000 Mbit/s, Technologie de câblage : 10/100/1000Base-T(X). Algorithmes de sécurité pris en charge : WPA-Entreprise, WPA-PSK, WPA-Personnel, WPA2-Entreprise, WPA2-PSK, WPA2-Personnel, WPA3. Type de produit : routeur de table, couleur du produit : noir, voyants LED : LAN, puissance, WAN
- Fabricant
- Nombre de ports
- 4
- Fréquences WLAN prises en charge
- 2,4 GHz5 GHz6 GHz
- Norme de téléphonie mobile
- 3G (UMTS)
- Propriétés du réseau
- Configuration à distanceUSBVoIPWLANVPN
- Compatible avec la domotique
- Oui
- Compatible WLAN
- Oui
- Normes WLAN
- 802.11802.11b802.11g802.11n
- Puissance
- 18 W
- Couleur
- Noir
- Tension
- 12 V
- Poids
- 1.1 kg
- Nombre d’unités
- 1
- Numéro de fabricant
- ARCHER VX1800V
- Codes-barres EAN
- 48952525038214895252503838
- Fabricant
- Nombre de ports
- 4
- Fréquences WLAN prises en charge
- 2,4 GHz5 GHz6 GHz
- Norme de téléphonie mobile
- 3G (UMTS)
- Propriétés du réseau
- Configuration à distanceUSBVoIPWLANVPN
- Compatible avec la domotique
- Oui
- Compatible WLAN
- Oui
- Normes WLAN
- 802.11802.11b802.11g802.11n
- Puissance
- 18 W
- Couleur
- Noir
- Tension
- 12 V
- Poids
- 1.1 kg
- Nombre d’unités
- 1
- Numéro de fabricant
- ARCHER VX1800V
- Codes-barres EAN
- 48952525038214895252503838
Consignes de sécurité
Produits similaires

TP-Link Archer C2300 WL-Router TP-Link Archer C2300 (AC2300)
85,80 €
Livraison gratuite
Vendeur : Arboremedia

Routeur Wi-Fi 6 Gigabit double bande TP-Link Archer AX5400
142,90 €
Livraison gratuite
Vendeur : GpasPlusFR

TP-Link VX230v Wireless Gigabit Wi-Fi 6 Dual-band VDSL2/ADSL2+ Router White
129,59 €
Livraison gratuite
Vendeur : DigitalBayShop

Routeur Wi-Fi double bande TP-LINK ARCHER C64. Noir.
34,26 €
Vendeur : Black-Dragon-Distribution

TP-Link ARCHER VR600V TP-Link Archer VR600v 3GE/AC1600/MoRoTe | avec DECT et VoIP
144,30 €
Vendeur : NetworkTechnologies

TP-Link Archer AXE75 Router AX5400
159,46 €
Livraison gratuite
Vendeur : Morelenet

Routeur Wi-Fi 6 double bande TP-Link Archer AX1800
72,96 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen

TP-LINK EX820v Routeur WLAN 2.5 Gigabit Ethernet double bande (2,4 GHz/5 GHz) Blanc (EX820v)
132,14 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen

Mercusys MR60X Routeur WLAN Gigabit Ethernet double bande (2,4 GHz/5 GHz) Noir (MR60X)
57,74 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen

Routeur WiFi Gigabit Ethernet double bande (2,4 GHz/5 GHz) D-Link DSL-X1852E Noir
122,99 €
Livraison gratuite
Vendeur : TECNOSHOPPING

Routeur sans fil Mikrotik hAP ax2 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
89,32 €
Vendeur : GETIC

Routeur sans fil Mikrotik hAP ac³ Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
97,91 €
Vendeur : GETIC

Routeur sans fil double bande Mercusys AC1200
29,89 €
Livraison gratuite
Vendeur : AMPQ

Routeur TP-LINK ARCHER GE400, double bande, Wi-Fi 7, Gigabit
234,00 €
Vendeur : Macservice

Routeur sans fil TP-LINK ARCHER C24 Fast Ethernet double bande (2,4 GHz / 5 GHz) Blanc
32,13 €
Livraison gratuite
Vendeur : AMPQ

Modem-routeur TP-Link Archer VR400 VDSL/ADSL AC1200 double bande 867 Mbps (5 GHz) / 300 Mbps (2,4 GHz)
118,99 €
Livraison gratuite
Vendeur : TECNOSHOPPING

Routeur sans fil Mercusys MR30G Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
32,18 €
Livraison gratuite
Vendeur : AMPQ

Tenda W30E AX3000 routeur sans fil Gigabit Ethernet Bi-bande (2,4 GHz / 5 GHz) Noir
81,08 €
Livraison gratuite
Vendeur : Morelenet

Routeur sans fil Cudy WR1300 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Blanc
33,50 €
Vendeur : NetworkTechnologies

TP-Link AX1800 Routeur WLAN Gigabit Ethernet double bande (2,4 GHz/5 GHz) Blanc
157,00 €
Livraison gratuite
Vendeur : NovaMBSmart

TP-LINK Routeur sans fil TP-Link Archer AX1500 Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) Noir
74,35 €
Livraison gratuite
Vendeur : Morelenet

Routeur sans fil Tenda TX12L Pro Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
63,04 €
Livraison gratuite
Vendeur : Morelenet

TP-Link TL-WR902AC - Routeur sans fil - 802.11a/b/g/n/ac - Double bande
35,52 €
Vendeur : Warehouse

TP-LINK Routeur sans fil TP-Link ER706WP-4G Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) Noir
328,27 €
Vendeur : Warehouse

Routeur sans fil Cudy LT500 Fast Ethernet double bande (2,4 GHz / 5 GHz) 4G Noir
64,09 €
Livraison gratuite
Vendeur : Morelenet

Routeur sans fil Cudy WR1300E Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Blanc
81,20 €
-66%Prix de référence légal sur Kaufland.fr (hors frais de port)
27,01 €
Vendeur : MarketShopHU

Routeur sans fil TP-Link TL-WR3002X Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
86,29 €
Livraison gratuite
Vendeur : Arboremedia

TP-LINK Archer VR400 - Wi-Fi 5 (802.11ac) - Double bande (2,4 GHz / 5 GHz) - Port Ethernet LAN - ADSL2 - Noir - Routeur de bureau
203,00 €
Livraison gratuite
Vendeur : NovaMBSmart

Routeur TP-Link Archer MR400, 4G LTE, double bande, sans fil
130,87 €
Vendeur : Teosmart
Répartition des avisListe des avisPhotos de l'article publiées par les clients




Avis des clients
0% des avis ont 5 étoiles. Afficher uniquement les avis avec 5 étoiles.
5
0%100% des avis ont 4 étoiles. Afficher uniquement les avis avec 4 étoiles.
4
100%0% des avis ont 3 étoiles. Afficher uniquement les avis avec 3 étoiles.
3
0%0% des avis ont 2 étoiles. Afficher uniquement les avis avec 2 étoiles.
2
0%0% des avis ont 1 étoiles. Afficher uniquement les avis avec 1 étoiles.
1
0%Classement :
Classement :Avis publié le 25 janvier 2026 sur
Acheté sur
Cet avis a été rédigé après un achat sur Kaufland.de. Cet avis a été rédigé après un achat sur Kaufland.de.
Achat vérifié
Nos recommandations pour vous
Informations supplémentaires sur l'annonce

Cisco Catalyst 9800-L Wireless Controller - Netzwerk-Verwaltungsgerät
4 592,77 €
Vendeur : IT-Planet

TP-Link Archer BE900 WLAN-Router Multi-Gigabit Ethernet Quad-band (2.4 GHz / 5 GHz-1 / 5 GHz-2 / 6 GHz) Schwarz, Grau
1 036,85 €
Vendeur : TisknuLevneCZ

Lancom 1800VAW - Wireless Router - DSL-Modem
1 015,10 €
Vendeur : IT-Planet

D-Link DWR-2101 5G Wi-Fi 6 Mobile Hotspot AX1800



1,0Note moyenne : 1,0 sur 5(1)Nombre d'avis : 1
611,93 €
Vendeur : IT-Planet

Routeur de voyage Cello 5G LTE WLAN, 3600 Mbit, Cat 22, eSIM/SIM, batterie, 6 antennes intégrées pour le camping, les voyages et la maison
249,99 €
Vendeur : Cello

Ubiquiti Cloud Gateway Max UCG-MAX
343,22 €
Vendeur : SuperMerchant

Routeur Brovi 5G CPE Max 5 (H352-381)
268,99 €
Vendeur : SuperMerchant

ASUS 90IG0960-MO3C40 Routeur ASUS WL ZenWiFi BD4 BE3600 - pack de 3 blanc
252,00 €
Vendeur : Macservice

Routeur Reyee Dual Band Wi-Fi 7 5 Ports 5x 5GHz - RG-EW7200BE PRO
248,07 €
-95,97 €Prix de référence légal sur Kaufland.fr (hors frais de port)
152,10 €
Vendeur : Robicam

Strong 5G Tragbarer Hotspot 1800 5GMIFIAX1800



4,0Note moyenne : 4,0 sur 5(1)Nombre d'avis : 1
249,00 €
Vendeur : Macservice

Hewlett & Packard Enterprise JW186A HPE Aruba AP-325 802.11n/ac 4x4:4 MU-MIMO Dual Radi JW186A
226,60 €
Vendeur : IT-Planet

Routeur 5G ZTE U50



5,0Note moyenne : 5,0 sur 5(1)Nombre d'avis : 1
171,99 €
Vendeur : SuperMerchant

Passerelle/contrôleur Ubiquiti Gateway Pro 1000 Mbit/s
713,98 €
Vendeur : PolisElectro

Routeur sans fil TP-Link Archer AX72 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
113,99 €
Vendeur : SuperMerchant

TP-Link Archer MR500 Router 4G Lte



5,0Note moyenne : 5,0 sur 5(4)Nombre d'avis : 4
113,99 €
Vendeur : SuperMerchant

ASUS ZenWiFi XD6S - Système Wi-Fi (2 routeurs)
391,47 €
Vendeur : PolisElectro

Xiaomi Mesh System | BE3600 Pro EU (1-pack) | 802.11be | Ethernet LAN (RJ-45) ports 4 | Mesh Support Yes | MU-MiMO No | No mobile broadband



5,0Note moyenne : 5,0 sur 5(1)Nombre d'avis : 1
101,32 €
Vendeur : Auronix

Routeur 4G LTE RobiCam RV-30C avec emplacement carte SIM
59,00 €
-9%Prix de référence légal sur Kaufland.fr (hors frais de port)
53,10 €
Vendeur : Robicam

Telekom 40823382 Telekom Glasfaser Modem 2 Glasfaser-Modem



4,7Note moyenne : 4,7 sur 5(15)Nombre d'avis : 15
63,60 €
-8%Prix de référence légal sur Kaufland.fr (hors frais de port)
57,99 €
Vendeur : SuperMerchant