Cisco Catalyst 1200 Switch - L3 Smart - 24 x 1Gbps + 4 x 10Gbps SFP+

555,17 €

dont 0,42 € d’éco participation

Frais de port en sus de 25,00 €

Livraison à domicile

sam. 03 – mar. 06 octobre

Retour gratuit – 14 jours

Nos bonsplans
Hubs et bien plus encore
Produits similaires
Image de HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
709,90 €
Vendeur : NetworkTechnologies
Image de Cisco Catalyst 1200-48T-4G - Switch - L3 - Smart
Cisco Catalyst 1200-48T-4G - Switch - L3 - Smart
513,70 €
Vendeur : geniuzcom
Image de Cisco Catalyst 1300-24XTS - Switch - L3 - Smart
Cisco Catalyst 1300-24XTS - Switch - L3 - Smart
3 563,62 €
Vendeur : Shop-Mediarado
Image de Cisco Catalyst 1300-16XTS - Switch - L3 - Smart
Cisco Catalyst 1300-16XTS - Switch - L3 - Smart
2 689,61 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Cisco Catalyst 1300-24XT - Switch - L3 - Smart
Cisco Catalyst 1300-24XT - Switch - L3 - Smart
3 017,29 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Cisco Catalyst 9200L Switch L3 managed
Cisco Catalyst 9200L Switch L3 managed
5 144,85 €
Livraison gratuite
Vendeur : IT-Planet
Image de Cisco Catalyst 9300 Switch L3 managed 48 x 100/1000/2.5G/5GBase-T
Cisco Catalyst 9300 Switch L3 managed 48 x 100/1000/2.5G/5GBase-T
3 790,40 €
Livraison gratuite
Vendeur : IT-Planet
Image de Cisco Catalyst 1300-8MGP-2X managed Switch L3
Cisco Catalyst 1300-8MGP-2X managed Switch L3
807,08 €
Vendeur : geniuzcom
Image de Cisco Catalyst - Erweiterungsmodul - Gigabit Ethernet x 16
Cisco Catalyst - Erweiterungsmodul - Gigabit Ethernet x 16
1 436,85 €
Livraison gratuite
Vendeur : IT-Planet
Image de Cisco Catalyst 9300L - Network Advantage - Switch - L3 - managed - 48 x 10/100/1000 (PoE+)
Cisco Catalyst 9300L - Network Advantage - Switch - L3 - managed - 48 x 10/100/1000 (PoE+)
4 015,97 €
Livraison gratuite
Vendeur : IT-Planet
Image de Cisco Catalyst 9200L Network Essentials Switch L3 managed
Cisco Catalyst 9200L Network Essentials Switch L3 managed
5 206,65 €
Livraison gratuite
Vendeur : IT-Planet
Image de Cisco Catalyst - Erweiterungsmodul - Gigabit Ethernet (PoE+)
Cisco Catalyst - Erweiterungsmodul - Gigabit Ethernet (PoE+)
9 805,21 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Cisco Catalyst 9300 - Network Advantage - Switch - L3 - managed - 36 x 2.5GBase-T (UPOE)
Cisco Catalyst 9300 - Network Advantage - Switch - L3 - managed - 36 x 2.5GBase-T (UPOE)
5 354,97 €
Livraison gratuite
Vendeur : IT-Planet
Image de Zyxel GS1915-24EP-EU0101F Zyxel GS1915-24EP SmartManaged PoE+ Layer2 NebulaFlex Switch
Zyxel GS1915-24EP-EU0101F Zyxel GS1915-24EP SmartManaged PoE+ Layer2 NebulaFlex Switch
239,60 €
Vendeur : NetworkTechnologies
Image de Cisco Catalyst 9200L Switch - L3 managed - 48x 10/100/1000 PoE+
Cisco Catalyst 9200L Switch - L3 managed - 48x 10/100/1000 PoE+
3 582,88 €
Vendeur : Shop-Mediarado
Image de CISCO Catalyst 1300 48P ge PoE 4X1G SFP C1300-48P-4G
CISCO Catalyst 1300 48P ge PoE 4X1G SFP C1300-48P-4G
1 090,77 €
Livraison gratuite
Vendeur : IT-Planet
Image de QNAP QGD-1602P - Switch - Smart - 4 x 100/1000/2.5G (PoE++)
QNAP QGD-1602P - Switch - Smart - 4 x 100/1000/2.5G (PoE++)
1 634,58 €
Vendeur : geniuzcom
Image de Allied Telesis AT GS950/8 WebSmart : commutateur réseau
Allied Telesis AT GS950/8 WebSmart : commutateur réseau
280,99 €
Livraison gratuite
Vendeur : TECNOSHOPPING
Image de Allied Telesis AT IE340-12GP - Switch - L3 - managed - 8 x 10/100/1000 (PoE+)
Allied Telesis AT IE340-12GP - Switch - L3 - managed - 8 x 10/100/1000 (PoE+)
1 581,65 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Cisco Catalyst 9200 - Network Advantage - Switch
Cisco Catalyst 9200 - Network Advantage - Switch
1 848,85 €
Livraison gratuite
Vendeur : IT-Planet

En savoir plus sur le produit

Description et données du produit

Allgemein
Gerätetyp
Switch - 24 Anschlüsse - L3 - Smart
Gehäusetyp
An Rack montierbar
Untertyp
Gigabit Ethernet
Ports
24 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
PoE-Budget
195 W
Leistung
Weiterleitungsrate (64-byte Pakete): 41,66 Mpps
Switching-Kapazität: 56 Gbit/s
Kapazität
MSTP-Instanz: 8
PVST+-Instanzen: 126
RPVST+-Instanzen: 126
Link-Aggregationsgruppen: 4
Link-Aggregation-Ports: 8
Aktive VLANs: 255
IGMP Multicast-Gruppen: 255
IPv4-Routen (statisch): 32
IPv4-Schnittstellen: 16
ACL-Regeln: 512
Prioritäts-Warteschlangen: 8
Gepackte Puffergröße: 1,5 MB
Größe der MAC-Adresstabelle
8.000 Einträge
Jumbo-Rahmenunterstützung
9000 Byte
Routing Protocol
STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Remoteverwaltungsprotokoll
CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Verschlüsselungsalgorithmus
SSL
Authentifizierungsmethode
RADIUS
Leistungsmerkmale
Ohne Lüfter, QoS, ACL-Support, Spartaste, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswüridige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP Support, DHCP-Client, DNS-Klient, SNMP-Trap, Remote Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3 Routing
Produktzertifizierungen
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Prozessor
X ARM: 1.4 GHz
RAM
1 GB DDR4 SDRAM
Flash-Speicher
512 MB
Statusanzeiger
System, Link/Aktivität/Geschwindigkeit, PoE
Erweiterung/Konnektivität
Schnittstellen
24 x 1000Base-T RJ-45
4 x 10GBase-X SFP+
1 x Konsole RJ-45
1 x USB-C Konsole
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Erforderliche Netzspannung
Wechselstrom 100-240 V (50 - 60 Hz)
Verschiedenes
Zubehör im Lieferumfang
Pointer-Karte, Montagekit
MTBF
698,220 Stunden
Produktzertifizierungen
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Maße und Gewicht
Breite
44.5 cm
Tiefe
29.9 cm
Höhe
4.4 cm
Gewicht
3.53 kg
Service und Support

Technischer Support - Consulting - 1 Jahr
Umgebungsbedingungen
Min Betriebstemperatur
-5 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90% RH (non-condensing)
Min. Lagertemperatur
-25 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
10 - 90% RH (non-condensing)




  • Produit inclus : oui
  • Type de prise : Contact UE
  • Type : Switch
  • Couleur : Blanc
  • Connexions : PoE x 1
  • Tension : 100-240 V
  • Fréquence : 50-60 Hz


Cisco Catalyst 1200-24P-4G - Commutateur - L3 - Smart - 24 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+ - Montable en rack - PoE+ (195 W)

CISCO Catalyst 1200 Switch 24 ports / PoE+ avec 195W power budget / 4 x 1G SFP uplinks. Le commutateur Cisco Catalyst-1200-24P-4G fait partie de la nouvelle génération de commutateurs intelligents économiques qui allient de hautes performances réseau, la sécurité et la fiabilité à des fonctionnalités réseau complètes dont les petites entreprises ont besoin pour un réseau solide.
Fabricant
Nombre de ports
28
Norme de téléphonie mobile
4G (LTE)
Propriétés du réseau
WLAN
VPN
USB
Configuration à distance
Puissance
195 W
Couleur
Blanc
Tension
100 V
Poids
3.53 kg
Nombre d’unités
1
Numéro de fabricant
C1200-24P-4G
Codes-barres EAN
0889728521703
889728521703

Fabricant
Nombre de ports
28
Norme de téléphonie mobile
4G (LTE)
Propriétés du réseau
WLAN
VPN
USB
Configuration à distance
Puissance
195 W
Couleur
Blanc
Tension
100 V
Poids
3.53 kg
Nombre d’unités
1
Numéro de fabricant
C1200-24P-4G
Codes-barres EAN
0889728521703
889728521703
Cela va bien avec
Image de Homematic IP HmIP-FSM16 Actionneur de commutation
Homematic IP HmIP-FSM16 Actionneur de commutation
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
79,72 €
Vendeur : LBD
Image de be quiet! BL098SILENT WINGS PRO 4 120mm PWM
be quiet! BL098SILENT WINGS PRO 4 120mm PWM
30,53 €
Vendeur : Whooki
Image de Brother Tn-328M Toner Cartridge Magenta
Brother Tn-328M Toner Cartridge Magenta
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
147,81 €
Vendeur : SovaMax
Image de Edimax N150 Wi-Fi 4 Nano EW-7811Un V2 - Netzwerkadapter - USB2.0 - 802,11b/g/n (EW-7811UN V2)
Edimax N150 Wi-Fi 4 Nano EW-7811Un V2 - Netzwerkadapter - USB2.0 - 802,11b/g/n (EW-7811UN V2)
22,90 €
Livraison gratuite
Vendeur : ELFEZONE
Image de Reflecta Tabula Travel Support universel pour tablette et smartphone
Reflecta Tabula Travel Support universel pour tablette et smartphone
17,60 €
Vendeur : NetworkTechnologies
Image de Brother LC225XLM - Magenta - original - Cartouche d'encre - pour Brother DCP-J4120, MFC-J4420, J4620, J5320, J5620, J5625, J5720, Business Smart MFC-J4420
Brother LC225XLM - Magenta - original - Cartouche d'encre - pour Brother DCP-J4120, MFC-J4420, J4620, J5320, J5620, J5625, J5720, Business Smart MFC-J4420
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 4
29,31 €
Vendeur : Warehouse
Image de SONGMICS Fauteuil de direction, ergonomique, accoudoirs pliables, noir
SONGMICS Fauteuil de direction, ergonomique, accoudoirs pliables, noir
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 171
245,21 €
Livraison gratuite
Vendeur : Arboremedia
Image de NZXT Kraken Elite 240 RGB Processeur Refroidisseur liquide tout-en-un 12 cm Blanc 1 pièce(s) (RL-KR24E-W1)
NZXT Kraken Elite 240 RGB Processeur Refroidisseur liquide tout-en-un 12 cm Blanc 1 pièce(s) (RL-KR24E-W1)
168,55 €
-19,75 €
148,80 €
Vendeur : TEC-MORE
Image de Noctua NF-F12 5V - Ventilateur de boîtier - 120 mm
Noctua NF-F12 5V - Ventilateur de boîtier - 120 mm
40,94 €
Livraison gratuite
Vendeur : Morelenet
Image de Trust Bayo II Souris ergonomique sans fil Noir
Trust Bayo II Souris ergonomique sans fil Noir
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 6
39,45 €
Vendeur : NetworkTechnologies
Image de Epson 18XL - Cyan - Tintenpatrone (C13T18124012)
Epson 18XL - Cyan - Tintenpatrone (C13T18124012)
37,55 €
Livraison gratuite
Vendeur : Erksononline1
Image de The Square
The Square
11,16 €
Vendeur : M_plus_L
Image de Lindy 36642 Câble Lindy USB 2.0 Type A/B Cromo Line M/M 2m
Lindy 36642 Câble Lindy USB 2.0 Type A/B Cromo Line M/M 2m
8,72 €/1m
17,44 €
Livraison gratuite
Vendeur : Morelenet
Image de Hama "World Travel Pro" - Netzteil - 1750 Watt - 7 A (00223471)
Hama "World Travel Pro" - Netzteil - 1750 Watt - 7 A (00223471)
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 3
35,20 €
Vendeur : NetworkTechnologies
Image de LG 32 pouces 32MR50C-B 32 pouces 250 cd/m² HDMI Noir - 32 pouces - 5 ms
LG 32 pouces 32MR50C-B 32 pouces 250 cd/m² HDMI Noir - 32 pouces - 5 ms
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 4
163,46 €
La classe d'efficacité énergétique du produit est E.
Vendeur : PolisElectro
Image de HP 730 300-ml Cyan DesignJet Ink Cartridge cartouche d'encre 1 pièce(s) Original
HP 730 300-ml Cyan DesignJet Ink Cartridge cartouche d'encre 1 pièce(s) Original
184,00 €
Vendeur : TisknuLevneCZ
Image de Corsair RS140 - Ventilateur de boîtier - 140 mm - noir
Corsair RS140 - Ventilateur de boîtier - 140 mm - noir
30,60 €
Vendeur : NetworkTechnologies
Image de DeLonghi 5513270599 Buse à eau chaude pour la machine à espresso / porte-filtre EC860.M
DeLonghi 5513270599 Buse à eau chaude pour la machine à espresso / porte-filtre EC860.M
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
19,99 €
-44%
11,15 €
Vendeur : PG-Service
Image de LogiLink Réhausseur d'écran métallique long acier/plastique noir 370 mm
LogiLink Réhausseur d'écran métallique long acier/plastique noir 370 mm
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
22,64 €
Livraison gratuite
Vendeur : everybuy_at
Image de ADATA XPG 75261054 Geh XPG VALOR AIR                 (ATX)  Midi Tower  schwarz retail
ADATA XPG 75261054 Geh XPG VALOR AIR (ATX) Midi Tower schwarz retail
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 5
39,63 €
Vendeur : Black-Dragon-Distribution
Image de Netgear LBR20-100EUS WL-Router NETGEAR ORBI LBR20-100EUS (AC2200/Tri-Band)
Netgear LBR20-100EUS WL-Router NETGEAR ORBI LBR20-100EUS (AC2200/Tri-Band)
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 1
167,65 €
Vendeur : NetworkTechnologies
Image de Renkforce FEH-800 Industrial Ethernet Switch (RF-3394868)
Renkforce FEH-800 Industrial Ethernet Switch (RF-3394868)
154,40 €
Vendeur : NetworkTechnologies
Image de Canon 2361C001 - Cartouche Pfi 310 Magenta
Canon 2361C001 - Cartouche Pfi 310 Magenta
176,45 €
Vendeur : NetworkTechnologies
Image de CONRAD Renkforce RF-4724260 Câble réseau RJ45, câble patch CAT 6 S/FTP 15.00 m Gris avec languette d'arrêt
CONRAD Renkforce RF-4724260 Câble réseau RJ45, câble patch CAT 6 S/FTP 15.00 m Gris avec languette d'arrêt
1,72 €/1m
25,80 €
Vendeur : NetworkTechnologies
Image de Brother Ink Cartridge Lc-127Xlvalbp Value Bliste
Brother Ink Cartridge Lc-127Xlvalbp Value Bliste
4,7Note moyenne : 4,7 sur 5Nombre d'avis : 26
102,35 €
Vendeur : TisknuLevneCZ
Image de Renkforce Laptopschloss Schlüsselschloss inkl. 2 Schlüssel 150 cm RF-LLS-300 (RF-4887414)
Renkforce Laptopschloss Schlüsselschloss inkl. 2 Schlüssel 150 cm RF-LLS-300 (RF-4887414)
198,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de Delock 83570 USB Kabel Delock Micro-B -> Micro-B St/St 0.30m OTG sw
Delock 83570 USB Kabel Delock Micro-B -> Micro-B St/St 0.30m OTG sw
19,73 €/1m
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 1
5,92 €
Vendeur : M_plus_L
Image de Carte mère Asrock B850 PRO RS WIFI
Carte mère Asrock B850 PRO RS WIFI
187,76 €
Livraison gratuite
Vendeur : Morelenet
Image de Logitech Lift for Business, main gauche, modèle vertical, optique, RF Wireless + Bluetooth, 4000 DPI, graphite
Logitech Lift for Business, main gauche, modèle vertical, optique, RF Wireless + Bluetooth, 4000 DPI, graphite
64,59 €
Vendeur : Black-Dragon-Distribution
Image de Wentronic NK 600S-150 CS, 1,5 m, Braun, 6x CEE 7/4
Wentronic NK 600S-150 CS, 1,5 m, Braun, 6x CEE 7/4
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
6,49 €
Vendeur : eu-bay_de

Avis des clients

Sur la base de 1 avis
Avis publié le 26 février 2026 sur
Achat vérifié
Signaler
Reference non conforme !
Nos recommandations pour vous
Image de HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
709,90 €
Vendeur : NetworkTechnologies
Image de Zyxel XMG1915-10EP Interface Ethernet 2,5G gérée L2 (100/1000/2500) Alimentation par Ethernet (PoE)
Zyxel XMG1915-10EP Interface Ethernet 2,5G gérée L2 (100/1000/2500) Alimentation par Ethernet (PoE)
343,20 €
Vendeur : NetworkTechnologies
Image de Hyper USB-C HyperDrive Duo Pro 7-in-2 hub – HDMI 4K 60Hz avec support HDR – Ethernet Gigabit – USB-C compatible USB4 / Thunderbolt 4 (40Gbps, 100W PD, vidéo 6K60Hz) - Gris
Hyper USB-C HyperDrive Duo Pro 7-in-2 hub – HDMI 4K 60Hz avec support HDR – Ethernet Gigabit – USB-C compatible USB4 / Thunderbolt 4 (40Gbps, 100W PD, vidéo 6K60Hz) - Gris
49,00 €
Vendeur : TechOasis
Image de Netgear MS308E Commutateur 8 ports multi-gigabit non administrable Plus 2.5G
Netgear MS308E Commutateur 8 ports multi-gigabit non administrable Plus 2.5G
197,30 €
Vendeur : NetworkTechnologies
Meilleure vente
Image de Adaptateur Intelligent Hub Aqara M3 Wi-Fi + Zigbee + Bluetooth 2,4/5 GHz Preto
Adaptateur Intelligent Hub Aqara M3 Wi-Fi + Zigbee + Bluetooth 2,4/5 GHz Preto
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 6
153,00 €
Vendeur : NetworkTechnologies
Image de Splitter HDMI, 1x entrée, 8x sorties résolution 4K x 2K, HOPE R
Splitter HDMI, 1x entrée, 8x sorties résolution 4K x 2K, HOPE R
44,00 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de HyperDrive 6-en-1 USB-C HUB pour iMac Blanc
HyperDrive 6-en-1 USB-C HUB pour iMac Blanc
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
112,10 €
Vendeur : NetworkTechnologies
Image de Satechi USB-C Stand/hub iPad Pro – Transforme l'iPad Pro en une station de travail – Chargement USB-C PD jusqu'à 60W – HDMI 4K jusqu'à 60Hz
Satechi USB-C Stand/hub iPad Pro – Transforme l'iPad Pro en une station de travail – Chargement USB-C PD jusqu'à 60W – HDMI 4K jusqu'à 60Hz
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 2
78,00 €
Vendeur : Macservice
Image de 3 en 1 USB 3.1 Type-C vers HDMI 4K@60Hz, VGA et prise audio 3.5mm, noir, HOPE R
3 en 1 USB 3.1 Type-C vers HDMI 4K@60Hz, VGA et prise audio 3.5mm, noir, HOPE R
31,94 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de NETGEAR GS108LP, routeur Gigabit Ethernet non administrable (10/100/1000) avec alimentation par Ethernet (PoE), format 1U, noir et gris.
NETGEAR GS108LP, routeur Gigabit Ethernet non administrable (10/100/1000) avec alimentation par Ethernet (PoE), format 1U, noir et gris.
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 8
92,35 €
Vendeur : NetworkTechnologies
Image de SANDBERG Hub USB 3.0 7 ports
SANDBERG Hub USB 3.0 7 ports
75,54 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Hub USB 3.1 type C, 8 en 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, aluminium, HOPE R
Hub USB 3.1 type C, 8 en 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, aluminium, HOPE R
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
28,97 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de 5 en 1 USB 3.1 Type-C vers HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 jusqu'à 5 Gbps, compatible Samsung Dex
5 en 1 USB 3.1 Type-C vers HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 jusqu'à 5 Gbps, compatible Samsung Dex
29,60 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de Primewire USB 3.2 Gen2 Hub, distributeur 7 ports actif avec alimentation, 10 Gbit/s
Primewire USB 3.2 Gen2 Hub, distributeur 7 ports actif avec alimentation, 10 Gbit/s
4,9Note moyenne : 4,9 sur 5Nombre d'avis : 17
35,95 €
-2%
34,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de 3 en 1 USB 3.1 type C vers HDMI 4K, VGA, HUB audio pour Samsung, Mackbook, argenté
3 en 1 USB 3.1 type C vers HDMI 4K, VGA, HUB audio pour Samsung, Mackbook, argenté
23,93 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de pour NMEA2000 6 ports connecteur T M12 5 broches 22AWG IP67 résistant à l'eau connexion stable Lowrance Networks
pour NMEA2000 6 ports connecteur T M12 5 broches 22AWG IP67 résistant à l'eau connexion stable Lowrance Networks
66,99 €
Livraison gratuite-3% dès 2 unités
Vendeur : Ladenza
Image de AUKEY CB-C91 Hub USB C 8 en 1 avec 4K HDMI, port Gigabit Ethernet argent, 1 port de charge USB Power Delivery et slots pour cartes SD & Micro SD.
AUKEY CB-C91 Hub USB C 8 en 1 avec 4K HDMI, port Gigabit Ethernet argent, 1 port de charge USB Power Delivery et slots pour cartes SD & Micro SD.
4,4Note moyenne : 4,4 sur 5Nombre d'avis : 41
43,98 €
Vendeur : MUSTBUY-SHOP
Image de Primewire - Hub USB 3.2 Gen2 actif avec alimentation - Hub/distributeur 4 ports - pour notebook, laptop, PC, compatible avec iMac, MacBook (Air, Pro, Mini) - jusqu'à 10 Gbit/s - Plug & Play - boîtier aluminium
Primewire - Hub USB 3.2 Gen2 actif avec alimentation - Hub/distributeur 4 ports - pour notebook, laptop, PC, compatible avec iMac, MacBook (Air, Pro, Mini) - jusqu'à 10 Gbit/s - Plug & Play - boîtier aluminium
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 2
24,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de Splitter HDMI, 1x entrée, 4x sorties résolution 4K x 2K, HOPE R
Splitter HDMI, 1x entrée, 4x sorties résolution 4K x 2K, HOPE R
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
19,70 €
8% Bon de réduction
Vendeur : TorentSolutions