TP-Link TL-SG2016P Commutateur réseau L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir (TL-SG2016P)

195,74 €

Livraison gratuite

Livraison à domicile

jeu. 19 – lun. 23 novembre

Retour gratuit – 14 jours

DÉPÊCHEZ-VOUS!
Hubs et bien plus encore
Produits similaires
Image de TP-LINK Commutateur géré Omada 32 ports 10GE SFP+ L2+ de TP-Link
TP-LINK Commutateur géré Omada 32 ports 10GE SFP+ L2+ de TP-Link
859,59 €
Vendeur : IT-Planet
Image de TP-Link SX3206HPP(UN) TP-Link Omada Switch 4x GE SX3206HPP (JetStream) 6x10G SFP OEM
TP-Link SX3206HPP(UN) TP-Link Omada Switch 4x GE SX3206HPP (JetStream) 6x10G SFP OEM
562,45 €
Vendeur : IT-Planet
Image de TP-Link Omada SG3452 Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) 1U noir
TP-Link Omada SG3452 Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) 1U noir
401,00 €
Vendeur : Macservice
Image de Commutateur intelligent Gigabit TP-Link JetStream à 18 ports avec 16 ports PoE+
Commutateur intelligent Gigabit TP-Link JetStream à 18 ports avec 16 ports PoE+
263,25 €
Vendeur : NetworkTechnologies
Image de TP-LINK Commutateur réseau Omada SG3428XMPP administrable L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir
TP-LINK Commutateur réseau Omada SG3428XMPP administrable L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir
715,68 €
Vendeur : Shop-Mediarado
Image de TP-LINK Commutateur réseau Omada ES220GMP administrable L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
TP-LINK Commutateur réseau Omada ES220GMP administrable L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
202,00 €
Vendeur : Macservice
Image de TP-LINK Commutateur réseau Omada ES228GMP administrable L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
TP-LINK Commutateur réseau Omada ES228GMP administrable L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
330,00 €
Vendeur : Macservice
Image de TP-LINK TP-Link Omada SG3452XMPP network switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Black
TP-LINK TP-Link Omada SG3452XMPP network switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Black
1 109,02 €
Livraison gratuite
Vendeur : Buy-Store-Official
Image de EnGenius ECS1008P Commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir Power over Ethernet (PoE) (ECS1008P)
EnGenius ECS1008P Commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Noir Power over Ethernet (PoE) (ECS1008P)
186,90 €
Vendeur : NetworkTechnologies
Image de NETGEAR GSM4230UP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U noir
NETGEAR GSM4230UP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U noir
4 320,55 €
Vendeur : NetworkTechnologies
Image de Switch TP-Link TL-RP108GE 8 Ports 10/100/1000Mbps PoE
Switch TP-Link TL-RP108GE 8 Ports 10/100/1000Mbps PoE
49,57 €
Livraison gratuite
Vendeur : Morelenet
Image de TP-Link TL-SG108 Commutateur réseau non géré L2 Gigabit Ethernet (10/100/1000) Noir
TP-Link TL-SG108 Commutateur réseau non géré L2 Gigabit Ethernet (10/100/1000) Noir
34,69 €
Livraison gratuite
Vendeur : ASDISCOUNT
Image de Mercusys MS105GP Commutateur réseau Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir (MS105GP)
Mercusys MS105GP Commutateur réseau Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir (MS105GP)
26,36 €
Vendeur : VISO
Image de Switch réseau TP-Link Omada ES205G Gigabit Ethernet administrable (10/100/1000) Noir
Switch réseau TP-Link Omada ES205G Gigabit Ethernet administrable (10/100/1000) Noir
4,3Note moyenne : 4,3 sur 5Nombre d'avis : 4
33,08 €
Livraison gratuite
Vendeur : Morelenet
Image de CUDY GS2008PS2 commutateur réseau Managed L2 Gigabit Ethernet 10/100/1000 Power over
CUDY GS2008PS2 commutateur réseau Managed L2 Gigabit Ethernet 10/100/1000 Power over
169,20 €
Vendeur : NetworkTechnologies
Image de Dahua Technology DH-CS4010-8ET-110 commutateur réseau géré L2 Fast Ethernet (10/100) Power over Ethernet (PoE) Noir
Dahua Technology DH-CS4010-8ET-110 commutateur réseau géré L2 Fast Ethernet (10/100) Power over Ethernet (PoE) Noir
91,55 €
Vendeur : NetworkTechnologies
Image de EnGenius ECS2512FP Commutateur réseau administrable L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Noir
EnGenius ECS2512FP Commutateur réseau administrable L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Noir
950,95 €
Vendeur : NetworkTechnologies
Image de Commutateur administrable TP-Link JetStream 28 ports Gigabit L2 avec 24 ports PoE+
Commutateur administrable TP-Link JetStream 28 ports Gigabit L2 avec 24 ports PoE+
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
414,64 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de TP-Link Omada SG5452XMPP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
TP-Link Omada SG5452XMPP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
771,97 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Switch réseau NETGEAR GS752TP-300EUS, administrable, Ethernet Gigabit L2/L3/L4 (10/100/1000), alimentation par Ethernet (PoE), 1U, noir
Switch réseau NETGEAR GS752TP-300EUS, administrable, Ethernet Gigabit L2/L3/L4 (10/100/1000), alimentation par Ethernet (PoE), 1U, noir
697,65 €
Vendeur : NetworkTechnologies

En savoir plus sur le produit

Description et données du produit

CARACTÉRISTIQUES DU MATÉRIEL
Interface - 16× 10/100/1000 Mbps RJ45 ports (Ports 1-8 supportent 802.3at/af PoE+)
- Auto-Négociation/Auto MDI/MDIX
Nombre de ventilateurs Pas de ventilateur
Verrouillage de sécurité physique ?
Source d'alimentation Adaptateur d'alimentation externe (sortie : 53,5 V DC/ 2,43 A)
Ports PoE (RJ45) - Standard : 802.3af/at
- Ports PoE : 8 ports
- Puissance : 120 W*
Dimensions (L x P x H) 11.3×4.4×1.0 pouces (286×111.7×25.4 mm)
Montage Montage sur table/mural
Consommation électrique maximale 146.5 W (110 V/60 Hz) (avec 120 W PD connecté)
Dissipation thermique maximale 499,98 BTU/h (110 V/60 Hz) (avec 120 W PD connecté)
PERFORMANCES
Capacité de commutation 32 Gbps
Taux de transfert de paquets 23,81 Mpps
Table d'adresses MAC 8k
Mémoire tampon de paquets 4,1 Mbit
Trame Jumbo 9 kB
CARACTÉRISTIQUES LOGICIELLES
Qualité de service - Priorité 802.1p CoS/DSCP
- 8 files d'attente prioritaires
- Mode de planification des priorités
- SP (strict priority)
- WRR (weighted round robin)
- Configuration du poids des files d'attente
- Gestion de la bande passante
Port/Flow Rating Limit
- Smoother Performance
- Storm Control
- Multiple Control Modes (kbps/ratio)
- Broadcast/Multicast/Unicast Control
L2 and L2+ Features - 16 IP Interfaces : Prise en charge des interfaces IPv4/IPv6
- Routage statique : 32 routages statiques IPv4/IPv6
- Serveur DHCP
- Relais DHCP
- Interface relais DHCP
- Relais DHCP VLAN
- Relais DHCP L2
- ARP statique
- Proxy ARP
- Free ARP
- Agrégation de liens
- Protocole Spanning Tree
- Détection de boucles
- Contrôle de flux 802.3x Flow Control
- Mirroring
- Device Link Detect Protocol (DLDP)
- 802.1ab LLDP/ LLDP-MED
L2 Multicast - 511 IPv4, IPv6 groupes multicast partagés
- IGMP Snooping
- Multicast VLAN Registration (MVR)
- Multicast Filtering
- Restricted IP Multicast (256 profils et 16 entrées par profil)
Fonctions avancées - Automatic Device Discovery (découverte automatique de périphériques) †
- Configuration par lots †
- Mise à jour du micrologiciel par lots †
- Surveillance intelligente du réseau †
- Notification d'événements anormaux †
- Configuration unifiée †
- Planification du redémarrage †
VLAN - Groupe de VLAN : Max. 4K groupes VLAN
- VLAN 802.1Q tag VLAN
- MAC VLAN : 12 entrées
- Protocol VLAN
- GVRP
- Voice VLAN
Access Control List - Support up to 230 entries
- Time-based ACL
- Time-based ACL
- MAC ACL - IP ACL
- IPv6 ACL
- Combined ACL
- Operation rule : Allow/Deny
- Action Policy
- Mirroring
- Forwarding
- Rate Limiting
- QoS Note
- Rule Binding ACL
- Port Binding

  • VLAN Binding
    Sécurité - Port Binding IP-MAC
    - AAA
    - 802.1X
    - Port-Based Authentication
    - MAC (Guest) Authentication
    - La méthode d'authentification inclut PAP/EAP-MD5
    - MAB
    - Guest VLAN
    - Radius Authentication and Accountability Support
    - IP/IPv6-MAC Binding
  • 512 entrées de liaison
  • DHCP Snooping
  • DHCPv6 Snooping
  • Inspection ARP
  • Détection ND
    - IP Source Guard
  • 253 entrées
  • Source IP+Source MAC
    - IPv6 Source Guard
  • 183 entrées
  • Source IPv6 Address + Source MAC - Static/
    DoS Defend
    Dynamic/Permanent Port Security
    - Jusqu'à 64 adresses MAC par port
    - Broadcast/Multicast/Unicast Storm Control
    - kbps/proportion control mode
    - Port Isolation
    - Secure Web Management over HTTPS with SSLv3/TLS 1.2
    - Gestion sécurisée de l'interface de ligne de(CLI) avec SSHv1/SSHv2
    - Contrôle d'accès basé sur IP/Port/MAC
    IPv6 - Routage statique IPv6 et ACLs
    - Double IPv4/IPv6 IPv6
    - Interface IPv6
    Multicast Listener Discovery (MLD)
    - IPv6 Neighbor Discovery (ND)
    - Maximum Transmission Unit (MTU) Discovery
    - Internet Control Message Protocol (ICMP) version 6
    - TCPv6/UDPv6
    - Application IPv6
  • Client DHCPv6
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • SSL IPv6
  • Http/Https
  • IPv6 TFTP
    MIB - MIB II (RFC1213)
    - Bridge MIB (RFC1493)
    - P/Q-Bridge MIB (RFC2674)
    - Radius Accounting Client MIB (RFC2620)
    - Radius Authentication Client MIB (RFC2618)
    - Remote Ping, Traceroute MIB (RFC2925)
    - Support -Connect Private MIB
    - RMON MIB (RFC1757, rmon 1,2,3,9)
    MANAGEMENT
    Omada Application Oui. Nécessite l'utilisation d'un contrôleur matériel Omada, d'un contrôleur cloud Omada ou d'un contrôleur logiciel Omada.
    Gestion centralisée - Omada Cloud-Based Controller
    - Omada Hardware Controller
    - Omada Software Controller
    Accès au cloud Oui. Nécessite l'utilisation du contrôleur matériel Omada, du contrôleur basé sur le cloud Omada ou du contrôleur logiciel Omada.
    Approvisionnement sans contact Oui. Nécessite l'utilisation du contrôleur cloud Omada
    Fonctions de gestion - Interface utilisateur graphique basée sur le Web
    - Interface de ligne de(CLI) via telnet
    - SNMPv1/v2c/v3
    - SNMP Trap/Inform
    - RMON (1,2,3,9 groupes)
    - Modèle SDM
    - Client DHCP/BOOTP
    - Double image, dual Configuration
    - CPU Monitoring
    - Cable Diagnostics
    - EEE
    - SNTP
    - System Protocol
    OTHER
    CE, FCC, RoHS
    Contenu de l'emballage - SG2016P
    - Adaptateur d'alimentation
    - Guide d'installation
    - Pieds en caoutchouc
    Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux Configuration requise.
    environnement - Température de fonctionnement : 0-40 ? (32 - 104 ?) ;
    - Température de age : -40-70 ? (-40-158 ?)
    - Humidité de fonctionnement : 10-90% RH sans condensation
    - Humidité de age : 5-90% RH sans condensation


TP-Link JetStream TL-SG2016P V1 - Commutateur - L2+ - Géré - 16 x 10/100/1000 - Montable sur rack, montable en surface

Généralités
Type de périphérique
Commutateur - 16 ports - L2+ - géré
Type de boîtier
Montable sur rack, montable en surface
Sous-type
Gigabit Ethernet
Ports
16 x 10/100/1000
Performance
Capacité de commutation : 32 Gbit/s Š Taux de transfert de paquets : 23,81 Mpps Š Taille du tampon de paquets : 4,1 Mbit/s
Capacité
Routes statiques : 32 Š Interfaces IP : 16
Taille de la table d'adresses MAC
8000 entrées
Support de trames Jumbo
9KB
Protocole de routage
IGMPv2, IGMP, IGMPv3, routage IPv4 statique, routage IPv6 statique, MLDv2, MLD, MSTP, RSTP, STP
Protocole de gestion à distance
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, RADIUS
Algorithme de cryptage
SSL, SSL 3.0, TLS 1.2
Méthode d'authentification
Secure Shell (SSH), RADIUS, Secure Shell v.2 (SSH2)
Caractéristiques de performance
Contrôle de flux, IGMP snooping, mise en miroir des ports, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, prise en charge du protocole SNTP, prise en charge du protocole STP (Spanning Tree Protocol), Quality of Service (QoS), serveur DHCP, MLD snooping, Cable Diagnostics Function, contrôle de bande passante, Relais DHCP, sécurité des ports, base d'informations de gestion (MIB), enregistrement VLAN multicast (MVR), support VLAN dynamique (GVRP), isolation des ports, classe de service (CoS), priorité stricte (SP), VLAN marqué, protocole d'enregistrement VLAN générique (GVRP), déni de service (DoS), 802.1x, gestion du cloud, prise en charge du point de code DiffServ (DSCP), prise en charge ACL basée sur MAC et IP, prise en charge ACL programmée, protocole système, contrôleur de source IP, inspection ARP, Bridge protocol data unit (BPDU), agrégation de liens, Management Information Base (MIB) II, prise en charge de la double image, Software Defined Networking (SDN), arrêt rapide, authentification, Authorization and Accounting (AAA), 1 ventilateur, VLAN voix, VLAN privé, VLAN invité, Proxy ARP, Zero-touch provisioning (ZTP), Energy-Efficient Ethernet (EEE), Filtre BPDU, Weighted Round Robin (WRR), Prévention du blocage en tête de ligne (HOL), Détection de bouclage, MAC Access Bypass (MAB), Prise en charge de la mise en file d'attente, Redémarrage à une heure prédéfinie, Priorité DSCP, DHCPv6 Snooping
s de produits
IEEE 802.3u, IEEE 802.3i, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3at
MÉMOIRE VIVE
265 MO
Mémoire flash
32 MO
Indicateurs d'état
Alimentation, système, PoE
Extension/connectivité
Interfaces
16 x 1000Base-T RJ-45
Alimentation électrique
Alimentation électrique
Adaptateur secteur externe
Tension secteur requise
53.5 V (60 Hz)
Courant électrique requis
2.4 A
Consommation électrique en mode veille
9 watts
Divers
Accessoires fournis
Pieds en caoutchouc, adaptateur secteur DC
s du produit
FCC, RoHS
Logiciel / Configuration requise
Système d'exploitation requis
UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/10, Microsoft Windows 11
Dimensions et poids
Largeur
28.6 cm
Profondeur
11.17 cm
Hauteur
2.54 cm
Conditions environnementales
Température de fonctionnement min
0 °C
Température max. Température de fonctionnement
40 °C
Humidité de fonctionnement autorisée
10 - 90% RH (non-condensation)
Température de age min
-40 °C
Température de age max. Température de age
70 °C
Humidité de age autorisée
5 - 90% RH (non-condensation)


Le TL-SG2016P est entièrement compatible avec les appareils PoE, tels que les caméras IP, les points d'accès et les téléphones IP. Il fonctionne également avec des appareils câblés non PoE pour fournir des connexions Gigabit, par exemple avec des PC, des imprimantes et la télévision IP. Le commutateur dispose de huit ports PoE+ conformes à la norme 802.3af/at et supporte un budget de puissance PoE allant jusqu'à 120 watts. Il est conçu pour utiliser un seul câble Ethernet à la fois pour les données et l'alimentation, et un déploiement flexible pour les appareils compatibles PoE tels que les points d'accès sans fil, les caméras IP et les téléphones IP, réduisant ainsi les coûts d'infrastructure pour les petites entreprises.
> Highlights
- 16x ports Gigabit
- Dont 8x ports Gigabit-PoE+
- Budget PoE : 120 watts (jusqu'à 30 watts par port)
- Capacité du switch : 32 Gbit/s
- Déploiement Zero Touch, gestion cloud centralisée et surveillance intelligente
- Accès au cloud et application Omada pour une gestion ultraconfortable et simple
- Stratégies de sécurité robustes
- QoS L2/L3/L4 et IGMP snooping

> Type de produit
- Switch
- Catégorie ear (ElektroG) : pertinent, catégorie 6 : petits appareils de la technique IT et TK, petits appareils de la technique IT et TK B2C

> Spécifications
- Type de switch : Access
- Capacité de switching : 32 GBit/s (Gbps)

>
- WEEE : 85565951

> Ports
- Ports cuivre (RJ45) total : 16
- Bande passante : 10/100/1000 Mbps
- Budget PoE : 120 W
- Type de port principal : cuivre
- Nombre de ports PoE+ (af/at) : 8
- Nombre de ports RJ45 (1G) : 16

> Fonctions
- Switch administrable : oui
- Type de montage : bureau, mural
- IGMP

> Alimentation
- Alimentation : externe

> Caractéristiques de base
- Couleur : noir
- Hauteur : 25.4 mm
- Longueur/profondeur : 111.7 mm
- Largeur : 286 mm

> Contenu de la
- TP-Link TL-SG2016P 16-Port Gigabit Smart Switch (8x PoE+)



Découvrez l'excellence en matière de connectivité avec le switch réseau TP-Link Omada SG2016P, la solution idéale pour les entreprises à la recherche de performance et de fiabilité.switch géré L2/L2+ une combinaison puissante de fonctionnalités avancées et de facilité d'utilisation, parfaite pour optimiser votre infrastructure réseau.

Voici quelques-unes des caractéristiques clés qui font de l'Omada SG2016P une option exceptionnelle :

  • Capacité de commutation de 32 Gbit/s pour des performances réseau optimales
  • Prise en charge de 4000 VLAN pour une segmentation flexible du réseau
  • Gestion dans le cloud via l'application Omada pour un contrôle simplifié
  • Fonctions de sécurité avancées telles que ACL, 802.1X et liaison IP-MAC-Port

La gestion basée sur le Web et la compatibilité avec diverses normes réseau, notamment IEEE 802.3af/at pour PoE, garantissent une configuration intuitive et une intégration transparente à l'infrastructure existante. La prise en charge de la qualité de service (QoS) garantit que le trafic critique reçoit la priorité dont il a besoin.

Conçu pour être fiable et durable, l'Omada SG2016P est doté d'une conception sans ventilateur pour un fonctionnement silencieux et une grande longévité. Sa conception à montage en rack le rend idéal pour les installations professionnelles dans les salles de serveurs ou les armoires réseau.

Avec BestDigit, vous n'achetez pas seulement un produit, vous investissez dans une solution complète. Notre équipe d'experts est prête à vous fournir une assistance technique et des s pour vous aider à tirer le meilleur parti de votre commutateur TP-Link.

Mettez votre réseau professionnel à niveau dès aujourd'hui avec l'Omada SG2016P. Commandez dès maintenant et découvrez la différence qu'un commutateur réseau de haute qualité peut apporter à votre connectivité et à votre productivité.



TP-Link TL-SG2016P Commutateur réseau L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir (TL-SG2016P)



Fonctions de gestion | Type de commutateur : Géré | Niveau de commutateur : L2/L2+ | Propriété : Support de la qualité de service (QoS) | Propriété : Gestion basée sur le web | Propriété : Géré par le cloud | Propriété : Inspection ARP | Propriété : Configuration des paramètres de site (CLI) | Propriété : Protocole d'événements système | Support MIB : RFC1213. RFC1493. RFC2674. RFC2620. RFC2618. RFC2925. RFC1757 | Ports et interfaces | Nombre de ports Ethernet RJ-45 à commutation de base : 16 | Type de ports Ethernet RJ-45 à commutation de base : Gigabit Ethernet (10/100/1000) | Connecteur d'alimentation : Connecteur DC | Réseau | Technologie de câblage Ethernet cuivre : 10BASE-T. 100BASE-TX. 1000BASE-T | Propriété : Mise en miroir des ports | Propriété : Support du contrôle de flux de données | Propriété : Agrégation de liens | Propriété : Contrôle des tempêtes de diffusion | Propriété : Limitation du débit | Propriété : Auto MDI/MDI-X | Propriété : Protocole d'arbre de tension | Débits de données Ethernet LAN : 10.100.1000 Mbit/s | Propriété : Fonction d'auto-négociation | Propriété : Support VLAN | Fonctions LAN virtuelles : VLAN multicast. VLAN tagué. VLAN vocal | Nombre de VLAN : 4000 | Transmission de données | Capacité de routage/commutation : 32 Gbit/s | Taux de transfert : 23.81 Mpps | Table d'adresses MAC : 8000 entrées | Nombre de files d'attente : 8 | Propriété : Support de trames jumbo | Trames jumbo : 9000 | Mémoire tampon de paquets de données : 4.1 Mo | Sécurité | Fonctions DHCP : DHCP relay. DHCP snooping (mise en veille). Client DHCPv6. DHCPv6 snooping | Propriété : Liste de contrôle d'accès | Propriété : IGMP snooping | Algorithmes de sécurité supportés : EAP-MD5. HTTPS (PROTOCOLE DE SÉCURITÉ). SNMP. SNMPv2. SNMPv3. SSH. SSL/TLS | Propriété : Filtrage des adresses MAC | Propriété : Support SSH/SSL | Propriété : Filtrage/protection BPDU | Propriété : Liaison de port IP-MAC | Authentification : VLAN invité. Authentification basée sur MAC. Authentification basée sur le port | Algorithmes de planification de mise en attente : SP. Weighted Round Robin (WRR) | Entrées d'adresses MAC : Dynamique | |

TP-Link Omada SG2016P. Type de commutateur : Géré, Niveau de commutation : L2/L2+. Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000), Nombre de ports Ethernet RJ-45 de commutation de base : 16, Table d'adresses MAC : 8000 entrées, Capacité de routage/commutation : 32 Gbit/s. Norme réseau : IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE..... Tension d'entrée DC : 53,5 V. Prise secteur : Connexion DC. Alimentation par Ethernet (PoE). Montage en rack

" "A9P00811YWCMAG

TP-LINK JetStream 16-Port Gigabit Smart Switch cu 8-Porturi PoE+, Standards et Protocoles : IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x, Interfata : 16× 10/100/1000 Mbps RJ45 Ports (Ports 1-8 Support 802.3at/af PoE+), Auto Negotiation/Auto MDI/MDIX, fara ventilatoare, 8 porturi POE, Dimensiuni : 286 x 111.7 x 25.4 mm, Latime banda : 16 Gbps.
Modèle
46168
Fabricant
Nombre de ports
16
Propriétés du réseau
Configuration à distance
VPN
VoIP
WLAN
Répondeur téléphonique
Compatible avec la domotique
Oui
Compatible WLAN
Oui
Puissance
120 W
Couleur
Noir
Tension
53.5 V
Poids
4.12 kg
Nombre d’unités
1
Numéro de fabricant
SG2016P
Codes-barres EAN
4897098689349
0840030709494
4897098689493
840030709494

Modèle
46168
Fabricant
Nombre de ports
16
Propriétés du réseau
Configuration à distance
VPN
VoIP
WLAN
Répondeur téléphonique
Compatible avec la domotique
Oui
Compatible WLAN
Oui
Puissance
120 W
Couleur
Noir
Tension
53.5 V
Poids
4.12 kg
Nombre d’unités
1
Numéro de fabricant
SG2016P
Codes-barres EAN
4897098689349
0840030709494
4897098689493
840030709494
Produits similaires
Image de TP-LINK Commutateur réseau géré Omada ES216G L2 Gigabit Ethernet (10/100/1000) Noir
TP-LINK Commutateur réseau géré Omada ES216G L2 Gigabit Ethernet (10/100/1000) Noir
93,77 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de TP-LINK Commutateur réseau géré Omada ES224G L2 Gigabit Ethernet (10/100/1000) Noir
TP-LINK Commutateur réseau géré Omada ES224G L2 Gigabit Ethernet (10/100/1000) Noir
112,00 €
Vendeur : Macservice
Image de TP-LINK Commutateur réseau LiteWave LS109P Fast Ethernet (10/100) non géré Power over Ethernet (PoE) Noir
TP-LINK Commutateur réseau LiteWave LS109P Fast Ethernet (10/100) non géré Power over Ethernet (PoE) Noir
43,04 €
Livraison gratuite
Vendeur : AMPQ
Image de Switch réseau TP-Link Omada ES208G, administrable, Gigabit Ethernet L2 (10/100/1000), noir
Switch réseau TP-Link Omada ES208G, administrable, Gigabit Ethernet L2 (10/100/1000), noir
38,77 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de TP-Link ES228GP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
TP-Link ES228GP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
265,21 €
Livraison gratuite
Vendeur : AMPQ
Image de EnGenius ECS2528FP Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
EnGenius ECS2528FP Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
877,99 €
-37,00 €
840,99 €
Livraison gratuite
Vendeur : E-System
Image de Switch réseau TP-Link Omada SG5428X, administrable, Gigabit Ethernet L3 (10/100/1000), noir
Switch réseau TP-Link Omada SG5428X, administrable, Gigabit Ethernet L3 (10/100/1000), noir
464,50 €
Livraison gratuite
Vendeur : AMPQ
Image de Commutateur TP-LINK TL-SG1024DE, 24 x 1000 Mbps, montable en rack 1U
Commutateur TP-LINK TL-SG1024DE, 24 x 1000 Mbps, montable en rack 1U
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
106,68 €
Vendeur : geniuzcom
Image de Commutateur réseau TP-Link TL-SF1024D non administrable Fast Ethernet (10/100) noir
Commutateur réseau TP-Link TL-SF1024D non administrable Fast Ethernet (10/100) noir
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
62,15 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de TP-LINK Commutateur Gigabit 16 ports (TL-SG1016)
TP-LINK Commutateur Gigabit 16 ports (TL-SG1016)
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
69,49 €
Vendeur : Warehouse
Image de Switch réseau TP-Link Omada ES210GMP, Gigabit Ethernet administrable (10/100/1000), alimentation par Ethernet (PoE), noir
Switch réseau TP-Link Omada ES210GMP, Gigabit Ethernet administrable (10/100/1000), alimentation par Ethernet (PoE), noir
115,00 €
Vendeur : Macservice
Image de ALLNET ALL-SGI8016PM Commutateur réseau administrable L2+/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir (ALL-SGI8016PM)
ALLNET ALL-SGI8016PM Commutateur réseau administrable L2+/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir (ALL-SGI8016PM)
604,37 €
Livraison gratuite
Vendeur : TEC-MORE
Image de TP-Link TL-SG1048 Commutateur Ethernet Gigabit non administrable (10/100/1000) 1U Noir
TP-Link TL-SG1048 Commutateur Ethernet Gigabit non administrable (10/100/1000) 1U Noir
342,74 €
Livraison gratuite
Vendeur : AMPQ
Image de NETGEAR GS116EP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
NETGEAR GS116EP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
266,10 €
Vendeur : NetworkTechnologies
Image de ALLNET ALL-SG8210PM Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) Noir Power over Ethernet (PoE)
ALLNET ALL-SG8210PM Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) Noir Power over Ethernet (PoE)
164,41 €
Livraison gratuite
Vendeur : TEC-MORE
Image de TP-LINK Commutateur réseau LiteWave LS106LP non géré Fast Ethernet (10/100) Power over Ethernet (PoE) Noir
TP-LINK Commutateur réseau LiteWave LS106LP non géré Fast Ethernet (10/100) Power over Ethernet (PoE) Noir
29,20 €
Vendeur : Warehouse
Image de Commutateur administrable TP-Link JetStream 52 ports Gigabit L2+ avec 48 ports PoE+
Commutateur administrable TP-Link JetStream 52 ports Gigabit L2+ avec 48 ports PoE+
652,26 €
Livraison gratuite
Vendeur : DigitalBayShop
Image de Commutateur TP-Link - TL-SF1006P, 6 ports, noir
Commutateur TP-Link - TL-SF1006P, 6 ports, noir
46,35 €
Livraison gratuite
Vendeur : AMPQ
Image de Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
372,99 €
Livraison gratuite
Vendeur : E-System
Image de Commutateur réseau Zyxel GS1900-48-EU0102F L2 Gigabit Ethernet (10/100/1000) Noir
Commutateur réseau Zyxel GS1900-48-EU0102F L2 Gigabit Ethernet (10/100/1000) Noir
300,23 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de NETGEAR GS408EPP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir, Gris
NETGEAR GS408EPP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir, Gris
282,00 €
3% Bon de réduction
Livraison gratuite
Vendeur : NovaMBSmart
Image de TP-Link TL-SG108E, Administré, L2, Gigabit Ethernet (10/100/1000)
TP-Link TL-SG108E, Administré, L2, Gigabit Ethernet (10/100/1000)
45,28 €
Livraison gratuite
Vendeur : AMPQ
Image de Switch réseau TP-Link TL-SG1210MP non administrable, Gigabit Ethernet (10/100/1000), alimentation par Ethernet (PoE), noir
Switch réseau TP-Link TL-SG1210MP non administrable, Gigabit Ethernet (10/100/1000), alimentation par Ethernet (PoE), noir
99,40 €
Vendeur : Whooki
Image de Ruijie Networks RG-ES210GS-P Commutateur réseau géré L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
Ruijie Networks RG-ES210GS-P Commutateur réseau géré L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
118,79 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de Switch géré TP-Link JetStream 24 ports Gigabit et 4 ports 10GE SFP+ L2+ avec 24 ports PoE+
Switch géré TP-Link JetStream 24 ports Gigabit et 4 ports 10GE SFP+ L2+ avec 24 ports PoE+
480,62 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de Commutateur TP-Link Omada DS1018GMP, 16 ports, Gigabit, PoE+
Commutateur TP-Link Omada DS1018GMP, 16 ports, Gigabit, PoE+
257,98 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Allied Telesis AT-GS980MX/52PSM-50 Commutateur réseau administrable L3 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Gris
Allied Telesis AT-GS980MX/52PSM-50 Commutateur réseau administrable L3 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) Gris
2 467,82 €
Livraison gratuite
Vendeur : IT-Planet
Image de Zyxel XGS1935-52 Gigabit Ethernet L2+/L3 géré (10/100/1000)
Zyxel XGS1935-52 Gigabit Ethernet L2+/L3 géré (10/100/1000)
396,91 €
Vendeur : Whooki
Image de Netgear AV Line M4250-8G2XF-PoE+ - Commutateur - L3 - Géré - 8 x 10/100/1000 (8 PoE+)
Netgear AV Line M4250-8G2XF-PoE+ - Commutateur - L3 - Géré - 8 x 10/100/1000 (8 PoE+)
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
1 239,12 €
Vendeur : Shop-Mediarado
Image de TP-Link Omada SG2008 Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Schwarz
TP-Link Omada SG2008 Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Schwarz
103,35 €
Vendeur : NetworkTechnologies

Pas encore d'avis de clients

Il n’y a pas encore d'avis sur ce produit.

Nos recommandations pour vous
Image de Aqara Panel Hub S1 Plus MP-K03D (6975833357499)
Aqara Panel Hub S1 Plus MP-K03D (6975833357499)
369,90 €
Livraison gratuite
Vendeur : MyCoolcase
Image de Hyper USB-C HyperDrive Duo Pro 7-in-2 hub – HDMI 4K 60Hz avec support HDR – Ethernet Gigabit – USB-C compatible USB4 / Thunderbolt 4 (40Gbps, 100W PD, vidéo 6K60Hz) - Gris
Hyper USB-C HyperDrive Duo Pro 7-in-2 hub – HDMI 4K 60Hz avec support HDR – Ethernet Gigabit – USB-C compatible USB4 / Thunderbolt 4 (40Gbps, 100W PD, vidéo 6K60Hz) - Gris
49,00 €
Vendeur : TechOasis
Image de Satechi USB-C Stand/hub iPad Pro – Transforme l'iPad Pro en une station de travail – Chargement USB-C PD jusqu'à 60W – HDMI 4K jusqu'à 60Hz
Satechi USB-C Stand/hub iPad Pro – Transforme l'iPad Pro en une station de travail – Chargement USB-C PD jusqu'à 60W – HDMI 4K jusqu'à 60Hz
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 2
99,00 €
Livraison gratuite
Vendeur : TechOasis
Image de Satechi USB-C Stand/hub Mac mini/Studio (SSD) – Connecteur USB-C – 3 Ports de données USB-A – Lecteurs de cartes Micro/SD
Satechi USB-C Stand/hub Mac mini/Studio (SSD) – Connecteur USB-C – 3 Ports de données USB-A – Lecteurs de cartes Micro/SD
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 4
102,76 €
Livraison gratuite
Vendeur : Shelter
Image de Satechi USB-C Multiport adapter 8K (ethernet) – Port USB-C PD jusqu'à 100W – Port HDMI jusqu'à 8K @ 30Hz – Port Ethernet Gigabit jusqu'à 1000Mbps
Satechi USB-C Multiport adapter 8K (ethernet) – Port USB-C PD jusqu'à 100W – Port HDMI jusqu'à 8K @ 30Hz – Port Ethernet Gigabit jusqu'à 1000Mbps
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
97,86 €
Livraison gratuite
Vendeur : Shelter
Image de PLANET GSW-1601 - Switch - nicht verwaltet - 16 x 10/100/1000 - Desktop
PLANET GSW-1601 - Switch - nicht verwaltet - 16 x 10/100/1000 - Desktop
99,99 €
Livraison gratuite
Vendeur : SuperMerchant
Offres Black Week*
Image de Aqara Xiaomi Smart Home Zentrale M1S Gen 2 Wireless White
Aqara Xiaomi Smart Home Zentrale M1S Gen 2 Wireless White
72,18 €
-29%
50,62 €
Vendeur : Robicam
Offres Black Week*
Image de Splitter HDMI, 1x entrée, 8x sorties résolution 4K x 2K, HOPE R
Splitter HDMI, 1x entrée, 8x sorties résolution 4K x 2K, HOPE R
44,00 €
10% Bon de réduction
Vendeur : TorentSolutions
Image de Zyxel GS1100-16 Ethernet Gigabit non géré (10/100/1000)
Zyxel GS1100-16 Ethernet Gigabit non géré (10/100/1000)
96,88 €
Vendeur : IM-Trading_GmbH
Image de Switch Grandstream GWN7803P 24 ports PoE L2+
Switch Grandstream GWN7803P 24 ports PoE L2+
1,0Note moyenne : 1,0 sur 5Nombre d'avis : 1
351,39 €
Livraison gratuite
Vendeur : PolisElectro
Offres Black Week*
Image de Switch PoE extérieur N-net QB3082SPGM-200 8 ports Gigabit PoE + 2 SFP IP55
Switch PoE extérieur N-net QB3082SPGM-200 8 ports Gigabit PoE + 2 SFP IP55
349,00 €
-34,90 €
314,10 €
Livraison gratuite
Vendeur : Robicam
Image de Macally - Port GaN 4 USB-C/USB-A PD 142 W
Macally - Port GaN 4 USB-C/USB-A PD 142 W
84,00 €
Vendeur : Macservice
Image de SANDBERG USB 3.0 Hub 7 ports - Concentrateur (hub)
SANDBERG USB 3.0 Hub 7 ports - Concentrateur (hub)
76,99 €
Livraison gratuite
Vendeur : SuperMerchant
Offres Black Week*
Image de 3 en 1 USB 3.1 Type-C vers HDMI 4K@60Hz, VGA et prise audio 3.5mm, noir, HOPE R
3 en 1 USB 3.1 Type-C vers HDMI 4K@60Hz, VGA et prise audio 3.5mm, noir, HOPE R
31,94 €
10% Bon de réduction
Vendeur : TorentSolutions
Image de Satechi Al USB-C Multiport Pro Adapter, câble réseau
Satechi Al USB-C Multiport Pro Adapter, câble réseau
50,90 €
Livraison gratuite
Vendeur : Shelter
Offres Black Week*
Image de 5 en 1 USB 3.1 Type-C vers HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 jusqu'à 5 Gbps, compatible Samsung Dex
5 en 1 USB 3.1 Type-C vers HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 jusqu'à 5 Gbps, compatible Samsung Dex
29,60 €
10% Bon de réduction
Vendeur : TorentSolutions
Image de Hub USB 3.2 Gen2 Primewire avec 7 ports, répartiteur actif avec alimentation, débit de 10 Gbit/s, compatible PC et Mac, câble d'alimentation pour une utilisation mobile, câble de 80 cm, boîtier en métal, couleur grise
Hub USB 3.2 Gen2 Primewire avec 7 ports, répartiteur actif avec alimentation, débit de 10 Gbit/s, compatible PC et Mac, câble d'alimentation pour une utilisation mobile, câble de 80 cm, boîtier en métal, couleur grise
4,9Note moyenne : 4,9 sur 5Nombre d'avis : 17
35,95 €
-2%
34,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de Satechi USB-C Combo hub desktop – Trois ports de données USB-A 3.0 – Lecteurs de cartes Micro/SD – USB 3.0 SuperSpeed jusqu'à 5 Gbps
Satechi USB-C Combo hub desktop – Trois ports de données USB-A 3.0 – Lecteurs de cartes Micro/SD – USB 3.0 SuperSpeed jusqu'à 5 Gbps
43,12 €
Livraison gratuite
Vendeur : Shelter