D-Link DGS-1100-08V2/E 8-Port Layer2 Gigabit Smart Sw

49,73 €

dont 0,85 € d’éco participation

Livraison gratuite

Livraison à domicile

mer. 18 – lun. 23 novembre

Retour gratuit – 14 jours

DÉPÊCHEZ-VOUS!
Répéteurs et bien plus encore
Produits similaires
Image de D-Link DGS-1210-10/E 10-Port Layer2 Smart Managed Gb Sw
D-Link DGS-1210-10/E 10-Port Layer2 Smart Managed Gb Sw
112,47 €
Vendeur : Whooki
Image de D-Link DGS-1100-05V2/E 5-Port Layer2 Gigabit Smart Sw
D-Link DGS-1100-05V2/E 5-Port Layer2 Gigabit Smart Sw
42,35 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link DGS-1100-16V2/E 16-Port Layer2 Smart Gb Sw
D-Link DGS-1100-16V2/E 16-Port Layer2 Smart Gb Sw
125,92 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de D-Link DGS-1210-52 Commutateur Gigabit 52 ports Layer2 Smart Managed
D-Link DGS-1210-52 Commutateur Gigabit 52 ports Layer2 Smart Managed
443,47 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link DGS-1210-28P Commutateur Gigabit Smart Managed 28 ports Layer2 PoE
D-Link DGS-1210-28P Commutateur Gigabit Smart Managed 28 ports Layer2 PoE
506,55 €
Vendeur : NetworkTechnologies
Image de D-LINK DGS-1210-52/ME/E Switch 52-Ports, Smart Managed ME Gigabit
D-LINK DGS-1210-52/ME/E Switch 52-Ports, Smart Managed ME Gigabit
439,82 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link DGS-1016D/E 16-Port Layer2 Gigabit Switch
D-Link DGS-1016D/E 16-Port Layer2 Gigabit Switch
75,17 €
Vendeur : Whooki
Image de D-Link DGS-1210-52MP/E 52-Port L2 Smart Managed 48x PoE Gb Sw
D-Link DGS-1210-52MP/E 52-Port L2 Smart Managed 48x PoE Gb Sw
712,09 €
Vendeur : IT-Planet
Image de D-Link DGS-1210-52MP Commutateur 52 ports Layer2
D-Link DGS-1210-52MP Commutateur 52 ports Layer2
807,99 €
Livraison gratuite
Vendeur : Buy-Store-Official
Image de D-Link DGS-1210-24 Commutateur Gigabit Web Smart 24 ports
D-Link DGS-1210-24 Commutateur Gigabit Web Smart 24 ports
430,00 €
3% Bon de réduction
Livraison gratuite
Vendeur : NovaMBSmart
Image de D-Link DGS-1210-24P Commutateur PoE 24 ports Web Smart Gigabit
D-Link DGS-1210-24P Commutateur PoE 24 ports Web Smart Gigabit
392,30 €
Vendeur : NetworkTechnologies
Image de D-Link DGS-2000-28 Commutateur 28 ports Gigabit, administrable
D-Link DGS-2000-28 Commutateur 28 ports Gigabit, administrable
548,00 €
3% Bon de réduction
Livraison gratuite
Vendeur : NovaMBSmart
Image de D-Link DGS-1210-28MP Commutateur 28Port Layer2 PoE+ Gigabit Smart Managed
D-Link DGS-1210-28MP Commutateur 28Port Layer2 PoE+ Gigabit Smart Managed
436,30 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link DGS-2000-52MP Commutateur PoE Gigabit 52 ports, géré
D-Link DGS-2000-52MP Commutateur PoE Gigabit 52 ports, géré
1 286,45 €
Livraison gratuite
Vendeur : PolisElectro
Image de D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE+)
D-Link DGS 1100-26MPV2 - Switch - Smart - 24 x 10/100/1000 (PoE+)
476,44 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de D-Link DGS 1510-52XMP - Commutateur - L3 - Smart - 48 x 10/100/1000 (PoE+)
D-Link DGS 1510-52XMP - Commutateur - L3 - Smart - 48 x 10/100/1000 (PoE+)
1 685,37 €
-63,73 €
1 621,64 €
Livraison gratuite
Vendeur : IT-Planet
Image de D-Link Switch DGS-1210-48/E 48xGBit/4xSFP 19" Managed
D-Link Switch DGS-1210-48/E 48xGBit/4xSFP 19" Managed
505,95 €
Livraison gratuite
Vendeur : Morelenet
Image de Switch D-Link DGS121016 16 ports 10/100/1000 Mbps SFP noir
Switch D-Link DGS121016 16 ports 10/100/1000 Mbps SFP noir
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
375,00 €
3% Bon de réduction
Livraison gratuite
Vendeur : NovaMBSmart
Image de D-Link DGS-108GL/E 8-Port Layer2 Gb Light Sw ohne IGMP
D-Link DGS-108GL/E 8-Port Layer2 Gb Light Sw ohne IGMP
31,18 €
Livraison gratuite
Vendeur : ASDISCOUNT
Image de D-Link 16-Port 10/100/1000Mbps Unmanaged Gigabit Ethernet Switch
D-Link 16-Port 10/100/1000Mbps Unmanaged Gigabit Ethernet Switch
70,17 €
Vendeur : Warehouse

En savoir plus sur le produit

Description et données du produit

Commutateur Gigabit 8 ports géré Easy Smart de D-LINK

Commutateur Gigabit 8 ports géré Easy Smart de D-LINK
FabricantD-LINK
Numéro de pièce du fabricantDGS-1100-08V2/E
Description de l'interface utilisateur Web de la série DGS-1100
L'interface utilisateur Web de la série DGS-1100 permet aux administrateurs de gérer facilement les fonctions de la couche 2 telles que le VLAN, le protocole STP (Spanning Tree Protocol) et l'agrégation de liens (sur les modèles de bureau, le lien statique est utilisé). Avec des fonctions de sécurité avancées comme IGMP snooping, Static MAC et Storm Control, ces commutateurs gérés intelligents fournissent une solution complète pour les déploiements nécessitant des fonctionnalités faciles à configurer sans complexité supplémentaire.
Caractéristiques du produit
  • Simplifiez la gestion du réseau
    L'assistant réseau de D-Link (DNA) affiche tous les périphériques connectés et facilite la configuration initiale. Le système de gestion de réseau D-View 7 est avec une licence pour 25 nœuds et 2 sondes et un accès complet aux outils de gestion.
  • Dépannage facile
    La série DGS-1100 des fonctions de détection de bouclage et de diagnostic de câble pour aider les administrateurs de réseau à trouver et à résoudre les problèmes de réseau rapidement et facilement. La fonction Loopback Detection détecte les boucles créées par un port spécifique et ferme automatiquementport. La fonction de diagnostic de câble est conçue pour permettre aux administrateurs réseau de vérifier rapidement la qualité des câbles en cuivre, d'identifier le type de câble et de détecter les de câble.
  • Technologie verte
    La technologie verte de D-Link permet aux commutateurs DGS-1100 à gestion intelligente d'économiser de l'énergie sans sacrifier les performances. Les modèles de bureau de la série utilisent une conception sans ventilateur pour un fonctionnement silencieux et économe en énergie. Tous les modèles sont également conformes à la norme IEEE 802.3az et disposent d'une détection de l'état des liens.
Généralités
Type d'appareilCommutateur - 8 ports - Smart
Type de boîtierBureau
Sous-typeGigabit Ethernet
Ports8 x 10/100/1000
ProductivitéDébit : 16 Gbps
Performance de transmission : 11,9 Mp/s
CapacitéGroupes VLAN : 128
VLAN IDS : 4094
Groupes IGMP : 128
Taille de la table d'adresses MACEnregistrements 4 mille
Protocole de routageIGMPv2, IGMP, IGMPv3
Protocole de contrôle à distanceSNMP 2, ICMP
Algorithme de cryptageSSL
FonctionnalitésContrôle de flux, auto-négociation, support BOOTP, support ARP, support VLAN, auto MDI/MDI-X, IGMP snooping, prévention DoS, port miroir, contrôle de tempête de diffusion, mode full duplex, contrôle de tempête de multidiffusion, contrôle de tempête de diffusion unique, support STP (Spanning Tree Protocol), support RSTP (Rapid Spanning Tree Protocol), qualité de service (QoS), fonction de diagnostic de câble, contrôle de la bande passante, sans ventilateur, support LLDP, sécurité des ports, client DHCP, VLAN étiqueté, support DSCP (DiffServ Code Point), 1.5 MB packet buffer, IGMP query, Voice VLAN, gestion VLAN, groupe VLAN, Energy Efficient Ethernet (EEE), Weighted Round Robin (WRR), prévention du blocage de la tête de ligne (HOL), détection du bouclage, VLAN basé sur le port, QoS basé sur le port, contrôle des tempêtes inconnues, support DNA, VLAN asymétrique
Normes compatiblesIEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1ab (LLDP), IEEE 802.3az
Mémoire flash2 MO
Indicateurs d'étatAlimentation, état, connexion/activité/vitesse
Extension/connectivité
Interfaces8 x 1000Base-T RJ-45
Alimentation
Alimentation électriqueAlimentation externe
Tension requiseAC 100/240 V (50/60 Hz)
Consommation électrique en fonctionnement4,94 W
Consommation électrique en mode veille1,93 W
Divers
MTBF1 456 992 heures
Normes de conformité
Exigences en matière de logiciel/système
Logiciel inclusAssistant réseau D-Link
Dimensions et poids
Largeur14,5 cm
Profondeur8,2 cm
Hauteur2,8 cm
Poids340g
Paramètres environnementaux
Température minimale de fonctionnement0 et #176;C
Température maximale de fonctionnement40 & #176;C
Plage d'humidité de fonctionnement0 - 90% (sans condensation)
Température minimale de age-40 & #176;C
Température maximale de age70 & #176;C
Plage d'humidité de age0 - 95% (sans condensation)
Données techniques fournies par un tiers. Nous déclinons toute responsabilité en cas d'erreur dans ces données.


  • Spécifications
  • Spécifications générales :
  • Type : Ordinateur de bureau
  • Nombre de ports : 8 x 10/100/1000 Mbps
  • Caractéristiques des ports : IEEE 802.3 pour Ethernet / IEEE 802.3u pour Fast Ethernet / IEEE 802.3ab pour Gigabit Ethernet / IEEE 802.3af (pour DGS-1100-05PD) / IEEE 802.3at (pour DGS-1100-08P) / Auto-négociation / Prise en charge du mode half/full-duplex (half à 10/100 Mbps, full à 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control prend en charge le mode full-duplex conforme à l'IEEE 802.3az.
  • Capacité :
  • Capacité de commutation : 16 Gbps
  • Taux de transfert maximal : 11,9 Mpps
  • Taille de la table d'adresses MAC : 4K
  • Tampon de paquets : 1,5 Mo
  • Mémoire flash : 2 Mo
  • Tampon de paquets : 0,187 Mo
  • Contrôle et consommation d'énergie :
  • Mode veille : 1,93 W
  • Consommation électrique maximale : 4,94 W
  • Tension d'entrée AC : 100 - 240 V
  • Tension d'entrée DC : 5 V
  • Courant d'entrée : 1 A
  • Design :
  • Couleur du produit : Noir
  • Bouton de réinitialisation : Oui
  • Entrée d'alimentation : 100 à 240 V CA, 50 à 60 Hz Adaptateur d'alimentation externe
  • Temps moyen entre les pannes (MTBF) : 1 456 992 heures
  • Acoustique : 0 dB(A)
  • Dissipation de la chaleur : 16,85 BTU/hr
  • Ventilation : pas de ventilateur
  • EMI : FCC Classe B,Classe B, VCCI Classe B, BSMI
  • Sécurité : cUL,LVD, CB, BSMI
  • Conditions environnementales :
  • Température de fonctionnement : 0 à 40 °C (32 à 104 °F)
  • Température de age : -40 à 70 °C (-40 à 158 °F)
  • Humidité de fonctionnement : 0 % à 90 % HR, sans condensation
  • Humidité de age : 0% à 95% HR, sans condensation
  • Altitude de fonctionnement : 0 - 2000 m (32 - 2000 ft)
  • Caractéristiques du logiciel :
  • Type de VLAN : Basé sur le port / 802.1Q tagged VLAN / Auto-watchdog VLAN / Voice VLAN / Management VLAN / Asymmetric VLAN / Group VLAN / Supporte 128 groupes VLAN statiques / 4094 VIDs Max
  • Fonctionnalités L2 : Contrôle de flux / Contrôle de flux 802.3x / Prévention du blocage HOL / Frames géantes jusqu'à 10 000 octets / Inspection IGMP V1 / V2 / V3 / Supporte 128 groupes / Enquêteur IGMP / 802.3ad : supporte jusqu'à 8 groupes par appareil et 8 ports par groupe, détection de bouclage, diagnostic de câble / LLDP / Port Mirroring / One to One / Many to One / Statistics / Tx Complete / Tx with Errors / Rx Complete / Rx with Errors / Spanning Tree Protocol / STP 802.1D / RSTP 802.1w
  • Qualité de service (QoS) : 802.1p QoS / 8 files d'attente par port / Gestion des files d'attente / Strict / Weighted Round Robin (WRR) / Contrôle de la largeur de bande basé sur le port (limitation du débit) / Entrant : 16 Kbps / Sortant : 16 Kbps
  • Sécurité : D-Link Protection / Segmentation du trafic / Broadcast Storm Control / Multicast / Unicast inconnu / DoS Attack Prevention / SSL
  • Gestion : Interface graphique basée sur le Web (compatible IPv4 / IPv6) / D-Link Network Assistant (DNA) basé sur le client
  • Technologie verte : Link State Power Saving / LED Shutdown / Port Shutdown / System Hibernation / IEEE 802.3az Energy Efficient Ethernet (EEE) Compliant / RoHS 10 Compliant
  • Liste RFC standard : RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 IEEE 802.1p ARP / RFC2236, IGMP Snooping / RFC1213 MIBII / RFC1215 MIB Trap Convention
  • Dimensions et poids :
  • Largeur : 145 mm
  • Profondeur : 28 mm
  • Hauteur : 82 mm
  • Poids : 340 g


D-Link DGS-1100-08V2/E 8-Port Layer2 Gigabit Smart Sw



DLink Allemagne 8-Port Gigabit SmartSwitch DGS-1100-08V2/E

Fabricant
:DLink Allemagne
Nom
:8-Port Gigabit SmartSwitch Layer2
Type
:DGS-1100-08V2/E
Ethernet
:oui
Nombre de ports RJ45 10/100/1000 Mbps
:8
Alimentation redondante
:non
Type de montage
:Modèle de table (desktop)
Couche 2
:oui
Couche 3
:non
Manageable
:oui
Hauteur
:145 mm
Largeur
:82 mm
Profondeur
:28 mm

DLink Allemagne 8-Port Gigabit SmartSwitch DGS-1100-08V2/E : plus de détails

Les Smart Switches de la série DGS-1100V2 de D-Link constituent une solution économique pour les particuliers, les petites entreprises et les grandes entreprises qui ont besoin d'une connexion réseau simple dans des succursales ou des salles de conférence. Le DGS-1100-08V2 dispose d'un boîtier métallique compact et de 8 ports Gigabit Ethernet. Nombre/type de ports : 8 x 10/100/1000BaseT SFP/SFP+ Connecteurs : Non / Non Ports 10G : Non Niveau de gestion : Smart Managed Ports PoE/PoE Power Budget : Non/Non Niveau OSI / Empilable : Layer 2 / Non Ventilateur : Non Forme/matériau du boîtier : Bureau / métal

: DLink Allemagne 8-Port Gigabit SmartSwitch Layer2 DGS-1100-08V2/E, Unité d'emballage : 1 pce, EAN : 0790069453410

Détails techniques :

Producteur - D-Link

Caractéristiques de gestion :
Type de commutateur - Managé

:
Nom du produit du producteur - DGS-1100-08V2
Famille du produit producteur - Smart Gigabit Ethernet Switch

Design :
Taille de la présentation - Bureau

Autres caractéristiques :
Type d'alimentation - Externe



D-Link DGS-1100-08V2/E Switch D-Link DGS-1100-08V2/E 5*GE retail

Raccordement au réseau : fiche européenne de l'appareil, type C

Type de produit : Commutateur réseau

Nombre total de ports : 8

Ports Gigabit Ethernet RJ-45 : 8

Alimentation par Ethernet (PoE) : non

Hauteur de l'emballage : 150 mm

Poids du colis : 0.654 kg

Norme réseau : Gigabit Ethernet

Type de construction : Desktop

LAN (Mbps) : 10/100/1000

Largeur : 82 mm

Profondeur : 28 mm

Poids brut : 0,654

Fabricant : D-LINK

Couleur : noir

Empilable : non

Management: Smart

D-LINK DGS1100-08V2/E POE SMART SWITCH

D-Link DGS-1100-08V2 Smart Managed Switch 8x Gigabit Ethernet
Modèle
DGS-1100-08V2
Fabricant
D-Link
Propriétés du réseau
VPN
WLAN
Puissance
4.94 W
Tension
5 V
Poids
0.34 kg
Contenu de la livraison
Interrupteur
Numéro de fabricant
DGS-1100-08V2/E
Codes-barres EAN
790069453410
0790069453410
0790069453304
790069453304

Modèle
DGS-1100-08V2
Fabricant
D-Link
Propriétés du réseau
VPN
WLAN
Puissance
4.94 W
Tension
5 V
Poids
0.34 kg
Contenu de la livraison
Interrupteur
Numéro de fabricant
DGS-1100-08V2/E
Codes-barres EAN
790069453410
0790069453410
0790069453304
790069453304
Produits similaires
Image de D-Link DGS-1210-20/E 20-Port Layer2 Smart Managed Gb Switch
D-Link DGS-1210-20/E 20-Port Layer2 Smart Managed Gb Switch
168,39 €
Vendeur : VISO
Image de D-Link DGS-1210-10P/E 10-Port Layer2 PoE Smart Managed Gb Sw
D-Link DGS-1210-10P/E 10-Port Layer2 PoE Smart Managed Gb Sw
139,90 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de D-Link DGS-1210-28/E 28-Port L2 Smart Managed Gigabit Switch
D-Link DGS-1210-28/E 28-Port L2 Smart Managed Gigabit Switch
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
190,24 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de D-Link DGS-1210-28 Commutateur Gigabit Web Smart 28 ports
D-Link DGS-1210-28 Commutateur Gigabit Web Smart 28 ports
228,99 €
Livraison gratuite
Vendeur : Buy-Store-Official
Image de D-Link Switch Gigabit 5 ports Layer2 DGS-105/E
D-Link Switch Gigabit 5 ports Layer2 DGS-105/E
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 8
30,91 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link DGS-1210-26 Commutateur Gigabit 26 ports Layer2 Smart Managed
D-Link DGS-1210-26 Commutateur Gigabit 26 ports Layer2 Smart Managed
387,00 €
3% Bon de réduction
Livraison gratuite
Vendeur : NovaMBSmart
Image de D-Link DGS-1026MP 26-Port Layer2 PoE+  Gb Switch
D-Link DGS-1026MP 26-Port Layer2 PoE+ Gb Switch
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
308,36 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de D-LINK DGS-1210-28/ME/E 28-Port Switch, Layer2 Smart Managed ME Gigabit
D-LINK DGS-1210-28/ME/E 28-Port Switch, Layer2 Smart Managed ME Gigabit
210,40 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link Switch DGS-1024D 24xGBit 19"
D-Link Switch DGS-1024D 24xGBit 19"
98,60 €
Livraison gratuite
Vendeur : Morelenet
Image de Commutateur D-Link DGS-1100-08PV2/E
Commutateur D-Link DGS-1100-08PV2/E
106,75 €
Vendeur : VISO
Image de D-Link DGS-1210-28P/E
D-Link DGS-1210-28P/E
335,43 €
-10,14 €
325,29 €
Livraison gratuite
Vendeur : Abeeone
Image de Switch D-Link 5 Ports 10/100 Mbps Noir (DES-1005D)
Switch D-Link 5 Ports 10/100 Mbps Noir (DES-1005D)
13,80 €
Vendeur : NetworkTechnologies
Image de D-Link SmartPro DGS-1530-28P - Commutateur - Intelligent - 24 ports 10/100/1000 (PoE+)
D-Link SmartPro DGS-1530-28P - Commutateur - Intelligent - 24 ports 10/100/1000 (PoE+)
1 012,46 €
-29,29 €
983,17 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de Commutateur D-Link DGS-1250-28XP/E, 28 ports
Commutateur D-Link DGS-1250-28XP/E, 28 ports
757,00 €
Livraison gratuite
Vendeur : AO-Projekt-GmbH
Image de Commutateur D-Link DES-1005P, 5 ports 10/100 Mbps
Commutateur D-Link DES-1005P, 5 ports 10/100 Mbps
65,12 €
Livraison gratuite
Vendeur : Morelenet
Image de D-Link DGS-1100-10MPV2 Commutateur intelligent Gigabit 10 ports PoE+ 130W
D-Link DGS-1100-10MPV2 Commutateur intelligent Gigabit 10 ports PoE+ 130W
171,64 €
Livraison gratuite
Vendeur : Morelenet
Image de Commutateur D-Link DES-108, 8 ports 10/100
Commutateur D-Link DES-108, 8 ports 10/100
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 3
33,75 €
Vendeur : NetworkTechnologies
Image de D-Link DGS-1250-52XMP Switch Gigabit PoE 52-Port Smart Managed PoE+ 4x 10G
D-Link DGS-1250-52XMP Switch Gigabit PoE 52-Port Smart Managed PoE+ 4x 10G
1 320,00 €
-273,01 €
1 046,99 €
Livraison gratuite
Vendeur : Buy-Store-Official
Image de D-Link DGS 1530-28SC - Commutateur - L2+ - Intelligent - 24 ports 10/100/1000 + 4 ports Gigabit SFP + 4 ports 10 Gigabit SFP+
D-Link DGS 1530-28SC - Commutateur - L2+ - Intelligent - 24 ports 10/100/1000 + 4 ports Gigabit SFP + 4 ports 10 Gigabit SFP+
1 093,70 €
-40,88 €
1 052,82 €
Livraison gratuite
Vendeur : IT-Planet
Image de Switch 440mm D-Link DGS-1520-52     2*SFP+/ 2*XGE/48*GE retail
Switch 440mm D-Link DGS-1520-52 2*SFP+/ 2*XGE/48*GE retail
800,81 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de D-Link DGS-712 1000Base-T SFP GBic
D-Link DGS-712 1000Base-T SFP GBic
75,79 €
Livraison gratuite
Vendeur : TEC-MORE
Image de D-Link DGS-3630-52TC/SI Commutateur Gigabit Stack 52 ports Layer 3
D-Link DGS-3630-52TC/SI Commutateur Gigabit Stack 52 ports Layer 3
10 862,21 €
Vendeur : Technology-Germany
Image de D-Link DGS-1510-28P Commutateur administré PoE Gigabit Stack
D-Link DGS-1510-28P Commutateur administré PoE Gigabit Stack
646,98 €
Livraison gratuite
Vendeur : Morelenet
Image de Switch 440mm D-Link DGS-1210-26           2*SFP/24*GE retail
Switch 440mm D-Link DGS-1210-26 2*SFP/24*GE retail
260,99 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen
Image de TRENDnet Switch 16 ports Gigabit PoE+(123W)
TRENDnet Switch 16 ports Gigabit PoE+(123W)
184,31 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de Switch       D-Link DGS-1008D                    8*GE retail
Switch D-Link DGS-1008D 8*GE retail
27,01 €
Livraison gratuite
Vendeur : ASDISCOUNT
Image de D-Link DGS-1010MP/E 10Port Layer2 PoE+ GigabitSwitch
D-Link DGS-1010MP/E 10Port Layer2 PoE+ GigabitSwitch
140,30 €
Livraison gratuite
Vendeur : Buy-Store-Official
Image de D-Link DBS-2000-52 Switch Gigabit 52-Port Nuclias Cloud Managed Layer2
D-Link DBS-2000-52 Switch Gigabit 52-Port Nuclias Cloud Managed Layer2
520,99 €
Livraison gratuite
Vendeur : Buy-Store-Official
Image de TRENDnet 16-Port Gigabit PoE+ Switch(123W)
TRENDnet 16-Port Gigabit PoE+ Switch(123W)
183,81 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de D-Link DGS-1520-28MP/E 28-Port Smart Managed PoE+ Gigabit Stack Switch, 4x 2.5 GE, 4x 10G
D-Link DGS-1520-28MP/E 28-Port Smart Managed PoE+ Gigabit Stack Switch, 4x 2.5 GE, 4x 10G
1 136,92 €
Livraison gratuite
Vendeur : GpasPlusFR

Avis des clients

Sur la base de 1 avis
Avis publié le 4 septembre 2026 sur
Achat vérifié
Signaler
Facile à configurer
Nos recommandations pour vous
Image de INF Routeurs intérieurs Gigabit double bande 3 000 Mbps, répéteur, extension Wi-Fi
INF Routeurs intérieurs Gigabit double bande 3 000 Mbps, répéteur, extension Wi-Fi
88,09 €
-3%
85,19 €
Livraison gratuite
Vendeur : INFshop
Image de 7links WLR-1260 Outdoor Répéteur WLAN - WiFi 6, 3000 Mbit/s, PoE, IP65, jusqu'à 150 m de portée
7links WLR-1260 Outdoor Répéteur WLAN - WiFi 6, 3000 Mbit/s, PoE, IP65, jusqu'à 150 m de portée
129,99 €
Vendeur : Pearl
Image de STRONG REPEATERAX1800 STRONG AX1800 WLAN-Repeater
STRONG REPEATERAX1800 STRONG AX1800 WLAN-Repeater
64,00 €
-6%
60,00 €
Vendeur : Macservice
Image de Répéteurs Reyee EST350G 5Km Blanc Pack 2
Répéteurs Reyee EST350G 5Km Blanc Pack 2
196,39 €
Livraison gratuite
Vendeur : PolisElectro
Image de Extender WiFi -Répéteur de signal sans fil couvrant jusqu'à 3000 sq.ft - 1200Mbps Wall-Through Strong Wi-Fi-Dual Band 2.4G et 5G - 4 antennes 360° couverture complète Blanc
Extender WiFi -Répéteur de signal sans fil couvrant jusqu'à 3000 sq.ft - 1200Mbps Wall-Through Strong Wi-Fi-Dual Band 2.4G et 5G - 4 antennes 360° couverture complète Blanc
44,74 €
Livraison gratuite
Vendeur : CJCmall
Image de WiFi Range Extender 1200Mbps Repeater 2,4 & 5GHz Dual Band Long Range Amplifier avec 4 antennes WiFi
WiFi Range Extender 1200Mbps Repeater 2,4 & 5GHz Dual Band Long Range Amplifier avec 4 antennes WiFi
39,28 €
Livraison gratuite
Vendeur : CJCmall
Image de STRONG REPEATERAX3000 STRONG AX3000 WLAN-Repeater
STRONG REPEATERAX3000 STRONG AX3000 WLAN-Repeater
41,00 €
Vendeur : Macservice
Image de 7links WLR-1230 Répéteur WLAN extérieur jardin Réception Amplificateur Système Smart-Life ELESION
7links WLR-1230 Répéteur WLAN extérieur jardin Réception Amplificateur Système Smart-Life ELESION
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 2
69,95 €
Vendeur : Pearl
Offres Black Week*
Image de Répéteur HDMI, prolongation du signal jusqu'à 40m, HOPE R
Répéteur HDMI, prolongation du signal jusqu'à 40m, HOPE R
1,0Note moyenne : 1,0 sur 5Nombre d'avis : 1
9,98 €
10% Bon de réduction
Vendeur : TorentSolutions
Image de MiBoxer Signal Repeater Amplificateur PA5 12-24V 5 canaux jusqu'à 15A
MiBoxer Signal Repeater Amplificateur PA5 12-24V 5 canaux jusqu'à 15A
32,39 €
Livraison gratuite
Vendeur : PolisElectro
Image de RS485 Hub 8 Ports OptoIsolated AntiInterference HighSpeed Transmission Repeater Distributor DC924V
RS485 Hub 8 Ports OptoIsolated AntiInterference HighSpeed Transmission Repeater Distributor DC924V
67,00 €
Livraison gratuite
Vendeur : Zanjo24
Image de Répéteur GSM 2G Amplificateur de signal de téléphonie mobile GSM DCS LTE B3 Amplificateur de réseau de téléphonie mobile Répéteur Amplificateur 100-240 V
Répéteur GSM 2G Amplificateur de signal de téléphonie mobile GSM DCS LTE B3 Amplificateur de réseau de téléphonie mobile Répéteur Amplificateur 100-240 V
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 2
56,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de Solar Repeater Radio Node for Lora D5 RAK4631 Module Water Proof Solar Panel Node Repeater Extender
Solar Repeater Radio Node for Lora D5 RAK4631 Module Water Proof Solar Panel Node Repeater Extender
152,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de Générateur de signal complet Testeur d'émetteur-récepteur à modulation de fréquence Testeur de répéteur multifonctionnel avec source de signal Fonction de mesure de la puissance, de la fréquence et de la sous-tonalité pour les radios VHF et UHF
Générateur de signal complet Testeur d'émetteur-récepteur à modulation de fréquence Testeur de répéteur multifonctionnel avec source de signal Fonction de mesure de la puissance, de la fréquence et de la sous-tonalité pour les radios VHF et UHF
167,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de WiFi Extender 300Mbps 4 Antennes Transmission de signal forte Dissipation de chaleur efficace Répéteur de réseau sans fil EU Plug
WiFi Extender 300Mbps 4 Antennes Transmission de signal forte Dissipation de chaleur efficace Répéteur de réseau sans fil EU Plug
24,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de Répéteur WiFi double bande 2,4 GHz/5 GHz, 1 200 Mbps, amplificateur de signal sans fil, blanc, pour la maison ou le bureau, prise UE
Répéteur WiFi double bande 2,4 GHz/5 GHz, 1 200 Mbps, amplificateur de signal sans fil, blanc, pour la maison ou le bureau, prise UE
42,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de 1pc Industrie Grade RS485 Répéteur de Signal Amplificateur Isolé Distance Extender
1pc Industrie Grade RS485 Répéteur de Signal Amplificateur Isolé Distance Extender
21,00 €
Livraison gratuite
Vendeur : Zanjo24
Image de 300M WiFi Repeater Wireless Signal Amplifier 7 Indicator Lights WiFi Range Extender with Ethernet Port Simple Setup Relay/AP 2 Working Modes Portable WiFi Extender Signal Extender
300M WiFi Repeater Wireless Signal Amplifier 7 Indicator Lights WiFi Range Extender with Ethernet Port Simple Setup Relay/AP 2 Working Modes Portable WiFi Extender Signal Extender
30,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de Jeu de 2 cadres de répétiteurs d'indicateurs latéraux Adaptations pour voiture Remplacement pour Vauxhall Corsa D Range 2006-2014 Style fibre de carbone
Jeu de 2 cadres de répétiteurs d'indicateurs latéraux Adaptations pour voiture Remplacement pour Vauxhall Corsa D Range 2006-2014 Style fibre de carbone
32,99 €
Livraison gratuite
Vendeur : Zanjo24
Image de Répéteur d'émetteur infrarouge IR, câble d'extension, câble d'extension, récepteur IR supplémentaire, récepteur infrarouge d'extension, câble d'extension de télécommande
Répéteur d'émetteur infrarouge IR, câble d'extension, câble d'extension, récepteur IR supplémentaire, récepteur infrarouge d'extension, câble d'extension de télécommande
17,99 €
Livraison gratuite
Vendeur : Zanjo24