TP-Link TD-W9960v(DE) WL-Router TP-Link TD-W9960v(DE) (300MBit/Modem)

96,10 €

dont 0,11 € d’éco participation

Frais de port en sus de 7,99 €

Livraison à domicile

ven. 06 – lun. 09 novembre

Retour gratuit – 30 jours

Nos bonsplans
Routeurs et bien plus encore
Produits similaires
Image de Cisco C1111-4PWE routeur sans fil Gigabit Ethernet Gris
Cisco C1111-4PWE routeur sans fil Gigabit Ethernet Gris
1 131,97 €
Livraison gratuite
Vendeur : IT-Planet
Image de Routeur Wi-Fi 6 multi-gigabit TP-Link Archer AX3000 avec port 2,5G
Routeur Wi-Fi 6 multi-gigabit TP-Link Archer AX3000 avec port 2,5G
87,99 €
Livraison gratuite
Vendeur : SuperMerchant
Image de D-Link DWM-313 - Wireless Router - WWAN 2-Port-Switch
D-Link DWM-313 - Wireless Router - WWAN 2-Port-Switch
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 1
228,76 €
Livraison gratuite
Vendeur : PolisElectro
Image de CUDY AC1300 Point d'accès sans fil pour bureau
CUDY AC1300 Point d'accès sans fil pour bureau
51,23 €
Livraison gratuite
Vendeur : PolisElectro
Image de AVM FRITZ!Box 7490 Routeur WLAN avec modem DSL intégré
AVM FRITZ!Box 7490 Routeur WLAN avec modem DSL intégré
4,7Note moyenne : 4,7 sur 5Nombre d'avis : 31
421,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de FRITZ 20002839 FRITZ!Box 7530 Routeur WLAN
FRITZ 20002839 FRITZ!Box 7530 Routeur WLAN
4,1Note moyenne : 4,1 sur 5Nombre d'avis : 94
222,30 €
Vendeur : TEC-MORE
Image de TP-Link Archer VR300 - Routeur sans fil - modem DSL commutateur 4 ports - 1GbE - Wi-Fi 5 - double bande (Archer VR300)
TP-Link Archer VR300 - Routeur sans fil - modem DSL commutateur 4 ports - 1GbE - Wi-Fi 5 - double bande (Archer VR300)
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 5
60,75 €
Livraison gratuite
Vendeur : AMPQ
Image de Routeur sans fil TP-LINK (TL-WR841N)
Routeur sans fil TP-LINK (TL-WR841N)
4,7Note moyenne : 4,7 sur 5Nombre d'avis : 24
25,05 €
Vendeur : Warehouse
Image de TP-LINK Archer VR400 - Wi-Fi 5 (802.11ac) - Double bande (2,4 GHz / 5 GHz) - Port Ethernet LAN - ADSL2 - Noir - Routeur de bureau
TP-LINK Archer VR400 - Wi-Fi 5 (802.11ac) - Double bande (2,4 GHz / 5 GHz) - Port Ethernet LAN - ADSL2 - Noir - Routeur de bureau
203,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de Point d'accès Wi-Fi DWR-932 4G/LTE cat4, 150 Mbps
Point d'accès Wi-Fi DWR-932 4G/LTE cat4, 150 Mbps
4,3Note moyenne : 4,3 sur 5Nombre d'avis : 69
36,74 €
Vendeur : Whooki
Image de TP-Link ARCHER VR600V TP-Link Archer VR600v 3GE/AC1600/MoRoTe | avec DECT et VoIP
TP-Link ARCHER VR600V TP-Link Archer VR600v 3GE/AC1600/MoRoTe | avec DECT et VoIP
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 1
146,30 €
Vendeur : NetworkTechnologies
Image de Modem routeur sans fil MU-MIMO VDSL/ADSL TP-Link AC2100
Modem routeur sans fil MU-MIMO VDSL/ADSL TP-Link AC2100
105,39 €
Livraison gratuite
Vendeur : AMPQ
Image de TP-LINK Routeur sans fil N 3G/4G (TL-MR3420)
TP-LINK Routeur sans fil N 3G/4G (TL-MR3420)
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 3
37,72 €
Vendeur : Warehouse
Image de Huawei E5576-320 - Mobiler Hotspot - 4G LTE - 150 Mbps - 802,11b/g/n (51071RYN)
Huawei E5576-320 - Mobiler Hotspot - 4G LTE - 150 Mbps - 802,11b/g/n (51071RYN)
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 35
143,56 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de Telekom 99930805 Telekom Speedbox 2 mobiler WLAN-Router
Telekom 99930805 Telekom Speedbox 2 mobiler WLAN-Router
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 25
375,39 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de TP-Link Archer VR400 - Routeur sans fil - modem DSL commutateur 4 ports - 1GbE - Wi-Fi 5 - double bande (Archer VR400)
TP-Link Archer VR400 - Routeur sans fil - modem DSL commutateur 4 ports - 1GbE - Wi-Fi 5 - double bande (Archer VR400)
80,78 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen
Image de TCL LINKHUB HH63 Routeur mobile LTE Cat6 jusqu'à 300 Mbit/s
TCL LINKHUB HH63 Routeur mobile LTE Cat6 jusqu'à 300 Mbit/s
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 15
253,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de TP-LINK Wireless N VDSL/ADSL Modem Router TD-W9960 802.11n, 300 Mbit/s, 10/100 Mbit/s, Ethernet LAN (RJ-45) Ports 4, MU-MiMO Non, Nombre d'antennes 2
TP-LINK Wireless N VDSL/ADSL Modem Router TD-W9960 802.11n, 300 Mbit/s, 10/100 Mbit/s, Ethernet LAN (RJ-45) Ports 4, MU-MiMO Non, Nombre d'antennes 2
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
51,55 €
Livraison gratuite
Vendeur : Morelenet
Image de TP-LINK EX141 V1 - Routeur sans fil avec commutateur à 3 ports
TP-LINK EX141 V1 - Routeur sans fil avec commutateur à 3 ports
45,03 €
Vendeur : TisknuLevneCZ
Image de Grandstream GXW4224 Gateway FXS Adaptateur téléphonique VoIP, 24 ports
Grandstream GXW4224 Gateway FXS Adaptateur téléphonique VoIP, 24 ports
778,04 €
Livraison gratuite
Vendeur : Green_Country

En savoir plus sur le produit

Description et données du produit

Réseau WLAN domestique rapide avec téléphonie HD

Vitesse super rapide avec le modem routeur VDSL

Grâce à la dernière technologie VDSL2, la vitesse de la DSL Internet Box (TD-W9960v) sur le haut débit VDSL atteint jusqu'à 100Mbit/s,qui est presque 5 fois plus rapide que l'ADSL2+. Grâce à son port DSL intégré, le TD-W9960v fonctionne avec toutes les connexions DSL standard et est compatible avec la plupart des fournisseurs d'accès, par exemple Telekom, 1 & 1, Vodafone et O2. Comme solution alternative, la DSL Internet Box (TD-W9960v) peut également être utilisée comme routeur WLAN.

*La DSL Internet Box (TD-W9960v) est compatible avec VDSL2, ADSL2+, ADSL2 et ADSL.

Téléphonie Internet fluide

Avec son signal vocal HD, la DSL Internet Box (TD-W9960v) convient à tous vos appels téléphoniques fixes. Grâce au DECT, vous pouvez connecter jusqu'à six téléphones sans fil et un téléphone analogique ou des télécopieurs.

Grâce à l'application tpPhone, vous pouvez également téléphoner sans fil sur le réseau fixe sans utiliser de téléphone DECT - tout simplement via une tablette ou un smartphone. Grâce à l'interface utilisateur intuitive, vous avez toujours sous les yeux toutes les données importantes, comme par exemple les appels en absence ou les messages vocaux laissés.

protection contre la foudre 6000V

La protection contre la foudre protège la DSL Internet Box (TD-W9960v) des dommages électriques causés par les orages,qui vous permet de surfer sur Internet en toute tranquillité, même par mauvais temps.

Installation et gestion faciles

Grâce à l'interface web intuitive, l'installation de la DSL Internet Box (TD-W9960v) n'a jamais été aussi facile. L'application Tether permet à cet égard une gestion simple du réseau, comme par exemple la mise en place de restrictions d'accès via n'importe quel appareil Android ou iOS.

    • Connectez votre DSL Internet Box à la ligne téléphonique
    • Téléchargez l'application Tether et connectez-vous
    • Suivez les procédures d'installation pour configurer votre DSL Internet Box

Antennes puissantes

Deux antennes externes à haut gain de 5dBi assurent une meilleure réception du WLAN et un signal de transfert plus puissant

Connexion fiable

Avec une vitesse WLAN allant jusqu'à 300Mbit/s sur 2,4 GHz et 4 ports LAN, la DSL Internet Box est une solution de réseau domestique parfaite pour le streaming HD, les jeux en ligne et autres applications gourmandes en bande passante.

Protection complète de la sécurité

Déterminez combien de temps et quels sites peuvent être visités. Grâce à la restriction d'accès et à un réseau d'invités, vous pouvez fournir un accès Internet séparé sans devoir partager le réseau local.

Possibilités de connexion variées

Connexion alternative par câble ou modem à fibre optique grâce à une compatibilité étendue

Support IPTV

La DSL Internet Box (TD-W9960v) prend en charge IGMP v3 pour une application IPTV sans interruption, compatible avec presque tous les décodeurs ISP TV, par ex. Deutsche Telekom MAGENTA TV, Vodafone GIGA TV et 1&1 Digital-TV.

Support IPv6

La DSL Internet Box (TD-W9960v) prend en charge la dernière génération du protocole Internet IPv6. Votre réseau reste ainsi à l'épreuve du temps.


Fonctionnalités du matériel
Ports3 ports LAN RJ45 10/100Mbps
1 port RJ45 LAN/WAN 10/100Mbps
1 port RJ11
1 port TAE
BoutonWPS, réinitialisation, mise sous/hors tension, DECT
Alimentation externe12V/1A
Normes IEEEIEEE802.3, IEEE802.3u, IEEE802.3ab
Normes VDSL2ITU-T G.993.2, Up to 17a profile (ISDN))
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Normes ADSLFull-rate-ANSI T1.413 Issue 2
ITU-T G.992.1 (G.DMT)
ITU-TG.992.2 (G.Lite)
ITU-T G.994.1 (G.hs)
Normes ADSL2ITU-T G.992.3 (G.DMT.bis)
Normes ADSL2+ITU-T G.992.5
Dimensions217.7 x 173.5 x 36.8 mm
Gain de l'antenne2 x 5 dBi
Fonctions WLAN
Normes WLANIEEE802.11b/g/n
Vitesses WLAN300 Mbps
Fréquence2.4 GHz
Puissance d'émission<20 dBm (2.4 GHz)
Sécurité WLAN64/128-bit WEP,WPA/WPA2,WPA-PSK/WPA-PSK2 encryptions
Fonctions VOIP
Normes VoIPSIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722,
G.729AB, G.726
Fonction DECTStation de base DECT pour jusqu'à 6 téléphones sans fil,
Compatible avec CAT- iq et GAP, Supporte la fonction de paging
Fonctions logicielles
Modes de fonctionnementModem routeur VDSL/ADSL, Routeur sans fil
DHCPServeur, Client, Réservation d'adresse, Relais DHCP
Redirection de portServeur virtuel, déclenchement de port, DMZ, ALG, UPnP
DNS dynamiqueDynDNS, No-IP, TP-Link, DuckDNS, DtDNS, yDNS, DYNU, FreeDNS, AnyDNS, Selfhost, spdns, custom
VPNOpenVPN, PPTP VPN, IPsec VPN
ProtocolesSupport IPv4 et IPv6
Protocoles ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over
Ethernet (RFC2516)
IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Pont (RFC1483 Bridge), PVC - Up to 8 PVCs
Fonctions avancéesContrôles parentaux, Network Address Translation(NAT), cartographie des ports
Routage statique, RIP v1/v2 (en option), relais DNS, DDNS, IGMP V1/V2/V3
VPN IPsecSupporte jusqu'à 10 tunnels VPN IPSec
Autres
CE, RoHS
Configuration requiseMicrosoft Windows 98SE, NT, 2000, XP, Vista™ ou Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX ou Linux
Environnement Température de fonctionnement : 0°C~40°C(32°F~104°F)
Température de age : -40°C~70°C(-40°F~158°F)
Humidité de fonctionnement : 10%~90%, sans condensation
Humidité de age : 5%~90%, sans condensation


Allgemein
Gerätetyp
Wireless Router - 4-Port-Switch (integriert)
Gehäusetyp
Desktop
Anschlusstechnik
Kabellos, kabelgebunden
Data Link Protocol
Ethernet, Fast Ethernet, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
Frequenzband
2,4 GHz
Datenübertragungsrate
300 Mbps
Kapazität
IPSec VPN-Tunnel: 10
Netzwerk/Transportprotokoll
PPPoE, PPPoA, IPoA, IPoE, DDNS
Routing Protocol
IGMPv2, IGMP, statisches IP Routing, IGMPv3
Remoteverwaltungsprotokoll
HTTP, HTTPS, TR-069
Verschlüsselungsalgorithmus
128-Bit WEP, 64-Bit WEP, WPA, WPA2, WPA-PSK, WPA2-PSK
Leistungsmerkmale
NAT Support, SPI, ALG-Unterstützung, IPv6-Unterstützung, Kindersicherung, IPSec VPN, integrierte Basisstation für DECT-Telefon, virtueller Server-Support, WPS, DHCP-Server, Reset-Taste, IPv4-Unterstützung, Port-Ansteuerung, DHCP-Relais, DHCP-Client, DoS protection, Schnittstellen-Mapping, DMZ-Unterstützung, DynDNS, OpenVPN Client, PPTP VPN Client
Produktzertifizierungen
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, UPnP, RoHS
Leitungsmerkmale
Einzelbildformat
ANSI T1.413
Kommunikationsformen
Typ
DSL-Modem
Digital Signaling Protocol
ADSL, ADSL2, ADSL2+, VDSL2
Protokolle und Spezifikationen
ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.994.1 (G.hs), ITU G.992.5, ITU G.993.2, ITU G.998.4, ITU G.993.5
Max. Datenübertragungsrate
100 Mbps
IP-Telefonie
VoIP-Funktion
VoIP-Telefonadapter (DECT)
VoIP-Protokolle
SIP, RTP
Voice Codecs
G.722, G.726, G.729A/B, G.711A/µ
Erweiterung/Konnektivität
Schnittstellen
1 x VDSL2 / ADSL2+ - RJ-11
LAN: 3 x 10Base-T/100Base-TX - RJ-45
WAN / LAN: 1 x 10Base-T/100Base-TX - RJ-45
TAE-Buchse: 1 x
Antenne
Antenne
Extern abnehmbar
Antennenzahl
2
Gain Level
5 dBi
Stromversorgung
Stromversorgungsgerät
Externer Netzadapter
Verschiedenes
Zubehör im Lieferumfang
ADSL-Splitter
Enthaltene Kabel
1 x Netzwerkkabel
1 x Modemkabel
Lokalisierung
Deutschland
Software / Systemanforderungen
Erforderliches Betriebssystem
UNIX, Apple MacOS, Novell NetWare, Linux, Windows 8.1 / 10, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8
Maße und Gewicht
Breite
21.77 cm
Tiefe
17.35 cm
Höhe
3.68 cm
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90 % (nicht-kondensierend)


TP-Link TD-W9960v V1 - Routeur sans fil - modem DSL commutateur 4 ports - Wi-Fi - 2,4 GHz - adaptateur téléphonique VoIP (DECT) (TD-W9960V(EN))



Avec un signal vocal HD, la DSL Internet Box (TD-W9960v) convient à tous vos appels téléphoniques sur le réseau fixe. Via DECT, vous pouvez connecter jusqu'à six téléphones sans fil et un téléphone analogique ou des télécopieurs.
Grâce à l'application tpPhone, vous pouvez également téléphoner sans fil sur le réseau fixe sans avoir besoin d'un téléphone DECT - tout simplement via une tablette ou un smartphone. Grâce à l'interface utilisateur intuitive, vous avez toujours sous les yeux toutes les données importantes, comme les appels en absence ou les messages vocaux laissés.

Points forts :

  • Vitesses WLAN ultimes - le WLAN 300 Mbps permet une vitesse stable pour les activités sans fil
  • Deux antennes à haut gain de 5dBi pour une meilleure couverture réseau dans votre environnement
  • la technologie 2×2 MIMO améliore la stabilité du signal
  • Base DECT intégrée - Accepte jusqu'à 6 combinés DECT
  • Ports RJ11 & TAE - Deux types de connexion pour les téléphones analogiques, les répondeurs et les télécopieurs
  • Répondeur interne - Enregistre jusqu'à 100 minutes de messages vocaux
  • Gérer les horaires et l'accès à Internet pour tous les appareils connectés
  • protection contre la foudre 6000V - Protège contre les dommages électriques causés par les orages

Description technique :
  • 1 port RJ11 - 1 port TAE - Serveur virtuel - Déclenchement de port - Mappage de port - DMZ - ALG - UPnP - IPsec VPN : jusqu'à 10 tunnels en même temps
  • Boutons - Bouton WPS - Bouton de réinitialisation - Bouton Power On/Off - Bouton DECT
  • Normes VoIP - SIP(RFC3261)/RTP(RFC1889/3550) - G.711A/u - G.722 - G.729AB - G.726

Contenu de la :
  • Modem routeur DSL TD-W9960v
  • Adaptateur TAE-RJ45
  • Câble RJ11- RJ45
  • Câble réseau RJ45
  • Guide d'installation rapide
  • Bloc d'alimentation


Modem/routeur/TK, externe, analogique, ADSL, ADSL 2+, DECT, DSL, VDSL2, Vectoring pour vitesses Internet jusqu'à 100Mbit/s), contrôlable par app, Transmission de données W-LAN, W-Lan 802.11 b, W-Lan 802.11 g, W-Lan 802.11 n, Taux de transfert de données W-Lan max. 300 MBit/seconde, Taux de transfert de données Ethernet max. 100 MBit/seconde, Interfaces 1 x DSL/TelPort, Connexions 3 x Ethernet RJ45 LAN, 1 x Ethernet RJ45 LAN/WAN, 2 x Connexion pour téléphones analogiques, répondeur, fax, CAT-iq
Compatibilité étendue - Avec des ports DSL et LAN/WAN, la DSL
Internet Box (TD-W9960v) est compatible avec la norme VDSL2/ADSL2+/ADSL2/ADSL
et fonctionne également avec une connexion par fibre optique/ ou par câble
Vitesse DSL de 100Mbit/s - modem ADSL/VDSL intégré avec jusqu'à
100Mbit/s (vectorisation VDSL), Vitesse WLAN jusqu'à 300Mbit/s
Téléphonie HD - base DECT pour jusqu'à six téléphones sans fil ;
Ports RJ11/TAE pour la connexion à un téléphone analogique ou à un fax
appareils
Portée maximale - Les antennes externes assurent une plus grande portée
et une plus grande stabilité de la connexion WLAN
Application TP-Link Tether - Contrôle simple et pratique de n'importe où avec
tout appareil Android ou iOS



Comprend : routeur, adaptateur secteur, câble LAN, câble DSL
Modem : ADSL2+/VDSL2+, POTS, Annexe A/B/L/M
Connexion modem : 1x RJ-11
WAN : 1x 100Base-TX (partagé)
LAN : 3x 100Base-TX, 1x 100Base-TX (partagé)
1x analogique, 6x DECT
Sans fil : WLAN 802.11b/g/n (Wi-Fi 4)
Taux de transmission : 300Mbps (2.4GHz)
Sécurité : 64/128bit WEP, WPA, WPA2, WPS
Antennes : 2x externes (amovibles)
Connecteurs : N/A
Consommation électrique : pas d'indication (consommation, fonctionnement), 12V/1A/12W (puissance max. de l'alimentation)
Dimensions : 218x174x37mm
Caractéristiques spéciales : Commutateur WLAN on/off, IPv6, VPN passthrough (IPSec/PPTP/L2TP), vectorisation VDSL2 (profil 17a), Open-/DD-WRT
Capacité de bande : bande unique


TP-Link
Routeur
TD-W9960V
Modem routeur DSL
IEEE802.11b/g/n
300 Mbit/s WLAN
1x 10/100 Mbit LAN/WAN + 3x 10/100 Mbit LAN + 2x RJ11 + 1x TAE
WPA-PSK/WPA2-PSK fournit une protection active contre les accès indésirables
Deux antennes à gain élevé 5dBi
Technologie 2×2 MIMO, sécurité enfants, protection contre la foudre 6000 V
Base DECT intégrée

Fabricant
Nombre de ports
4
Fréquences WLAN prises en charge
2,4 GHz
Norme de téléphonie mobile
2G (GSM)
Propriétés du réseau
Configuration à distance
USB
VoIP
WLAN
microSD
Fax
SIC
HSDPA+
VPN
Répondeur téléphonique
Compatible avec la domotique
Oui
Compatible WLAN
Oui
Normes WLAN
802.11b
802.11g
802.11n
Puissance
12 W
Couleur
Noir
Tension
12 V
Poids
0.8 kg
Nombre d’unités
1
Numéro de fabricant
TD-W9960V(DE)
Codes-barres EAN
6935364088996

Fabricant
Nombre de ports
4
Fréquences WLAN prises en charge
2,4 GHz
Norme de téléphonie mobile
2G (GSM)
Propriétés du réseau
Configuration à distance
USB
VoIP
WLAN
microSD
Fax
SIC
HSDPA+
VPN
Répondeur téléphonique
Compatible avec la domotique
Oui
Compatible WLAN
Oui
Normes WLAN
802.11b
802.11g
802.11n
Puissance
12 W
Couleur
Noir
Tension
12 V
Poids
0.8 kg
Nombre d’unités
1
Numéro de fabricant
TD-W9960V(DE)
Codes-barres EAN
6935364088996
Produits similaires
Image de FRITZ  20002930 Box 7530 Routeur WLAN
FRITZ 20002930 Box 7530 Routeur WLAN
4,9Note moyenne : 4,9 sur 5Nombre d'avis : 91
191,53 €
Livraison gratuite
Vendeur : Cybertec24
Image de TP-LINK Archer VR2100v Routeur WLAN Gigabit Ethernet double bande (2,4 GHz/5 GHz) 3G 4G Noir (Archer VR2100V(FR))
TP-LINK Archer VR2100v Routeur WLAN Gigabit Ethernet double bande (2,4 GHz/5 GHz) 3G 4G Noir (Archer VR2100V(FR))
4,3Note moyenne : 4,3 sur 5Nombre d'avis : 3
368,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de TP-LINK TP-Link AC1600 Modem routeur sans fil Gigabit VDSL/ADSL
TP-LINK TP-Link AC1600 Modem routeur sans fil Gigabit VDSL/ADSL
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
157,87 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de TP-LINK Modem routeur USB VDSL/ADSL sans fil N 300 Mbps
TP-LINK Modem routeur USB VDSL/ADSL sans fil N 300 Mbps
56,25 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de Cartouche d'encre cyan Epson 503 XL - Couleur haute capacité pour des impressions nettes
Cartouche d'encre cyan Epson 503 XL - Couleur haute capacité pour des impressions nettes
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 8
33,87 €
Livraison gratuite
Vendeur : AMPQ
Image de TP-Link Archer AX10 - Routeur sans fil - commutateur 4 ports - GigE, 802.11ax - 802.11a/b/g/g/n/ac/ax - dual-band
TP-Link Archer AX10 - Routeur sans fil - commutateur 4 ports - GigE, 802.11ax - 802.11a/b/g/g/n/ac/ax - dual-band
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 3
70,64 €
Livraison gratuite
Vendeur : Morelenet
Image de AVM FRITZ!Box 7510 - Routeur sans fil - modem DSL - GigE - 802.11g/n/ax - 2.4 GHz
AVM FRITZ!Box 7510 - Routeur sans fil - modem DSL - GigE - 802.11g/n/ax - 2.4 GHz
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 15
205,79 €
Vendeur : TEC-MORE
Image de TELEKOM Speedport Smart 3 R  ohne Wandhalterung
TELEKOM Speedport Smart 3 R ohne Wandhalterung
4,7Note moyenne : 4,7 sur 5Nombre d'avis : 50
218,95 €
-11,29 €
207,66 €
Livraison gratuite
Vendeur : Arboremedia
Image de TP-LINK Archer MR505 V1 - routeur sans fil - WWAN commutateur 3 ports
TP-LINK Archer MR505 V1 - routeur sans fil - WWAN commutateur 3 ports
173,00 €
Livraison gratuite
Vendeur : AO-Projekt-GmbH
Image de CUDY AC1200 Wi-Fi VoIP GPON Router GP1200V - routeur - 1 Gbps
CUDY AC1200 Wi-Fi VoIP GPON Router GP1200V - routeur - 1 Gbps
75,72 €
Livraison gratuite
Vendeur : Morelenet
Image de TP-LINK Archer A8 - V1 - Wireless Router 4-Port-Switch
TP-LINK Archer A8 - V1 - Wireless Router 4-Port-Switch
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
51,87 €
Livraison gratuite
Vendeur : Morelenet
Image de TP-LINK TL-MR150 - Routeur sans fil - WWAN Commutateur 4 ports
TP-LINK TL-MR150 - Routeur sans fil - WWAN Commutateur 4 ports
83,80 €
Vendeur : NetworkTechnologies
Image de Routeur Wi-Fi N sans fil TP-Link 300 Mbps
Routeur Wi-Fi N sans fil TP-Link 300 Mbps
4,2Note moyenne : 4,2 sur 5Nombre d'avis : 5
26,77 €
Livraison gratuite
Vendeur : AMPQ
Image de TP-Link ER8411(UN) TP-Link Omada WL-Router ER8411 OMADA   10-Port   VPN Router
TP-Link ER8411(UN) TP-Link Omada WL-Router ER8411 OMADA 10-Port VPN Router
664,88 €
Vendeur : Warehouse
Image de Lancom 1930EF - Routeur - Modem DSL - Commutateur 4 ports
Lancom 1930EF - Routeur - Modem DSL - Commutateur 4 ports
1 295,76 €
Livraison gratuite
Vendeur : IT-Planet
Image de TP-Link ER605 WL-Router TP-Link ER605 Gigabit Multi-WAN Router
TP-Link ER605 WL-Router TP-Link ER605 Gigabit Multi-WAN Router
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
66,88 €
Livraison gratuite
Vendeur : Morelenet
Image de Routeur Wi-Fi 7 EE3301-00-EU01V1F BE7200 2,5 Gb/s LAN VoIP MPro Mesh
Routeur Wi-Fi 7 EE3301-00-EU01V1F BE7200 2,5 Gb/s LAN VoIP MPro Mesh
149,28 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen
Image de Routeur sans fil Mercusys MW325R, 300 Mbps, 4 ports 10/100 Mbps, 4 antennes
Routeur sans fil Mercusys MW325R, 300 Mbps, 4 ports 10/100 Mbps, 4 antennes
21,87 €
Livraison gratuite
Vendeur : AMPQ
Image de Lancom 1803VA-4G - Routeur sans fil - commutateur VDSL 4 ports
Lancom 1803VA-4G - Routeur sans fil - commutateur VDSL 4 ports
1 109,37 €
Livraison gratuite
Vendeur : IT-Planet
Image de Routeur filaire Ubiquiti EdgeRouter X SFP Gigabit Ethernet Noir
Routeur filaire Ubiquiti EdgeRouter X SFP Gigabit Ethernet Noir
102,61 €
Vendeur : Katomix
Image de TP-Link Archer AXE75 Router AX5400
TP-Link Archer AXE75 Router AX5400
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
159,91 €
Livraison gratuite
Vendeur : Morelenet
Image de TP-Link Archer AX12 Router AX1500
TP-Link Archer AX12 Router AX1500
46,47 €
Livraison gratuite
Vendeur : AMPQ
Image de D-Link DWR-960 Routeur LTE Wi-Fi AC1200 Cat7
D-Link DWR-960 Routeur LTE Wi-Fi AC1200 Cat7
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 1
139,88 €
Livraison gratuite
Vendeur : Arboremedia
Image de TP-LINK Routeur TP-Link 300 Mbps sans fil N 4G LTE
TP-LINK Routeur TP-Link 300 Mbps sans fil N 4G LTE
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 9
58,33 €
Livraison gratuite
Vendeur : AMPQ
Image de Teltonika RUTX08 routeur filaire Gigabit Ethernet Acier inoxydable
Teltonika RUTX08 routeur filaire Gigabit Ethernet Acier inoxydable
171,65 €
Vendeur : TEC-MORE
Image de Point d'accès sans fil Cisco Aironet 3501I IEEE 802.11n 300 Mbps - 1 x réseau (RJ-45) - Gigabit Ethernet
Point d'accès sans fil Cisco Aironet 3501I IEEE 802.11n 300 Mbps - 1 x réseau (RJ-45) - Gigabit Ethernet
256,47 €
Vendeur : IT-Planet
Image de Teltonika RUTX11 - Routeur sans fil - WWAN Commutateur 4 ports
Teltonika RUTX11 - Routeur sans fil - WWAN Commutateur 4 ports
445,45 €
Vendeur : TEC-MORE
Meilleure vente
Image de TP-LINK Routeur VPN Multi-Gigabit Omada de TP-Link
TP-LINK Routeur VPN Multi-Gigabit Omada de TP-Link
147,01 €
Livraison gratuite
Vendeur : AC-Electro
Image de Lancom 1926VAG-4G - Routeur - Commutateur ISDN/WWAN/DSL à 4 ports
Lancom 1926VAG-4G - Routeur - Commutateur ISDN/WWAN/DSL à 4 ports
1 297,84 €
Livraison gratuite
Vendeur : GpasPlusFR
Image de TP-Link M7010 V1 - Hotspot mobile - 4G LTE - 150 Mbps - 802.11b/g/n
TP-Link M7010 V1 - Hotspot mobile - 4G LTE - 150 Mbps - 802.11b/g/n
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
54,86 €
Vendeur : Whooki

Avis des clients

Sur la base de 2 avis
Avis publié le 20 novembre 2025 sur
Achat vérifié
Avis publié le 5 mai 2026 sur
Achat vérifié
Nos recommandations pour vous
Image de TP-Link Archer BE900 WLAN-Router Multi-Gigabit Ethernet Quad-band (2.4 GHz / 5 GHz-1 / 5 GHz-2 / 6 GHz) Schwarz, Grau
TP-Link Archer BE900 WLAN-Router Multi-Gigabit Ethernet Quad-band (2.4 GHz / 5 GHz-1 / 5 GHz-2 / 6 GHz) Schwarz, Grau
1 067,07 €
Vendeur : TisknuLevneCZ
Image de Switch Ubiquiti Standard 48 PoE USW-48, 32 ports Gigabit PoE+, 16 ports Gigabit, 4 ports Gigabit SFP
Switch Ubiquiti Standard 48 PoE USW-48, 32 ports Gigabit PoE+, 16 ports Gigabit, 4 ports Gigabit SFP
475,85 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Routeur de voyage Cello 5G LTE WLAN, 3600 Mbit, Cat 22, eSIM/SIM, batterie, 6 antennes intégrées pour le camping, les voyages et la maison
Routeur de voyage Cello 5G LTE WLAN, 3600 Mbit, Cat 22, eSIM/SIM, batterie, 6 antennes intégrées pour le camping, les voyages et la maison
249,99 €
Livraison gratuite
Vendeur : Cello
Image de Ubiquiti Cloud Gateway Max UCG-MAX
Ubiquiti Cloud Gateway Max UCG-MAX
340,87 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Routeur ZTE U60 Pro
Routeur ZTE U60 Pro
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 1
299,99 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Routeur Reyee Dual Band Wi-Fi 7 5 Ports 5x 5GHz - RG-EW7200BE PRO
Routeur Reyee Dual Band Wi-Fi 7 5 Ports 5x 5GHz - RG-EW7200BE PRO
248,07 €
-79,07 €
169,00 €
Livraison gratuite
Vendeur : Robicam
Image de Strong 5G Tragbarer Hotspot 1800 5GMIFIAX1800
Strong 5G Tragbarer Hotspot 1800 5GMIFIAX1800
2,5Note moyenne : 2,5 sur 5Nombre d'avis : 2
249,00 €
Vendeur : Macservice
Image de Grandstream GXW4232 Passerelle VoIP analogique FXS - VoIP-Telefonadapter
Grandstream GXW4232 Passerelle VoIP analogique FXS - VoIP-Telefonadapter
697,34 €
Livraison gratuite
Vendeur : PolisElectro
Image de Cudy CUDY P4 Wi-Fi 6 5G SA/NSA AX3000 Router
Cudy CUDY P4 Wi-Fi 6 5G SA/NSA AX3000 Router
246,99 €
Livraison gratuite
Vendeur : SuperMerchant
Image de TP-LINK TP-link Wifi7 home mesh Deco BE22(1-pack)
TP-LINK TP-link Wifi7 home mesh Deco BE22(1-pack)
115,63 €
Vendeur : TisknuLevneCZ
Image de Routeur sans fil TP-Link Archer AX72 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
Routeur sans fil TP-Link Archer AX72 Gigabit Ethernet double bande (2,4 GHz / 5 GHz) Noir
113,99 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Routeur Strong Dual-band Wi-Fi 7 Ports 4xRJ-45 2,4 GHz - ROUTERBE3600
Routeur Strong Dual-band Wi-Fi 7 Ports 4xRJ-45 2,4 GHz - ROUTERBE3600
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
69,00 €
Vendeur : Multiversum
Image de Routeur Wi-Fi 6 multi-gigabit TP-Link Archer AX3000 avec port 2,5G
Routeur Wi-Fi 6 multi-gigabit TP-Link Archer AX3000 avec port 2,5G
87,99 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Teltonika RUT240 Industrial LTE WiFi Router
Teltonika RUT240 Industrial LTE WiFi Router
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 2
268,67 €
Livraison gratuite
Vendeur : PolisElectro
Image de Routeur Wi-Fi 6 ZTE T3000 pour appareils mobiles
Routeur Wi-Fi 6 ZTE T3000 pour appareils mobiles
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 2
70,99 €
Livraison gratuite
Vendeur : SuperMerchant
Image de D-Link DWM-313 - Wireless Router - WWAN 2-Port-Switch
D-Link DWM-313 - Wireless Router - WWAN 2-Port-Switch
3,0Note moyenne : 3,0 sur 5Nombre d'avis : 1
228,76 €
Livraison gratuite
Vendeur : PolisElectro
Image de Telekom 40823382 Telekom Glasfaser Modem 2 Glasfaser-Modem
Telekom 40823382 Telekom Glasfaser Modem 2 Glasfaser-Modem
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 20
63,60 €
-8%
57,99 €
Livraison gratuite
Vendeur : SuperMerchant