Juniper EX3400 48PORT SWITCH Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

515,17 €

Livraison gratuite

Livraison à domicile

ven. 02 – mar. 06 octobre

Retour gratuit – 14 jours

Nos bonsplans
Hubs et bien plus encore
Produits similaires
Image de Edimax GS-1008P V2 8 Port Gigabit Switch + PoE 19"
Edimax GS-1008P V2 8 Port Gigabit Switch + PoE 19"
227,80 €
Vendeur : NetworkTechnologies
Image de TP-Link Omada SG2008 switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Nero
TP-Link Omada SG2008 switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Nero
99,85 €
Vendeur : NetworkTechnologies
Image de NETGEAR MSM4332 Managed L3 Power over Ethernet (PoE) 1U Schwarz
NETGEAR MSM4332 Managed L3 Power over Ethernet (PoE) 1U Schwarz
4 757,45 €
Vendeur : NetworkTechnologies
Image de TP-Link SG3452XP(UN) TP-Link Omada Switch 48x GE SG3452XP(JetStream,POE) 4xSFP
TP-Link SG3452XP(UN) TP-Link Omada Switch 48x GE SG3452XP(JetStream,POE) 4xSFP
738,56 €
Vendeur : IT-Planet
Image de NETGEAR GSM4230UP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U noir
NETGEAR GSM4230UP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U noir
4 107,44 €
Livraison gratuite
Vendeur : Morelenet
Image de EnGenius ECS1528FP L2 Managed Network Switch 24 PoE Gigabit Ports 410W Black
EnGenius ECS1528FP L2 Managed Network Switch 24 PoE Gigabit Ports 410W Black
668,15 €
Vendeur : NetworkTechnologies
Image de Juniper EX4100-24P Switch réseau Power over Ethernet (PoE) 1U
Juniper EX4100-24P Switch réseau Power over Ethernet (PoE) 1U
2 935,50 €
Livraison gratuite
Vendeur : IT-Planet
Image de NETGEAR GS116EP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
NETGEAR GS116EP Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
264,90 €
Vendeur : NetworkTechnologies
Image de ALLNET ALL0489V4 Netzwerk-Switch Power over Ethernet (PoE) Schwarz (ALL0489V4)
ALLNET ALL0489V4 Netzwerk-Switch Power over Ethernet (PoE) Schwarz (ALL0489V4)
56,67 €
Vendeur : TEC-MORE
Image de TP-Link ES228GP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
TP-Link ES228GP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
263,02 €
Livraison gratuite
Vendeur : AMPQ
Image de Cambium Networks cnMatrix EX2010-P Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir
Cambium Networks cnMatrix EX2010-P Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Noir
762,99 €
-465,88 €
297,11 €
Vendeur : TEC-MORE
Image de NETGEAR GS308LP Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Desktop Schwarz
NETGEAR GS308LP Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Desktop Schwarz
94,75 €
Vendeur : NetworkTechnologies
Image de Level One GES-2216 LevelOne Switch 16x GE GES-2216 Hilbert 10"
Level One GES-2216 LevelOne Switch 16x GE GES-2216 Hilbert 10"
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
122,53 €
Vendeur : Whooki
Image de NETGEAR GS510TPP Managed L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
NETGEAR GS510TPP Managed L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
387,99 €
Livraison gratuite
Vendeur : Onlyforweb
Image de TP-Link Omada SG5452XMPP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
TP-Link Omada SG5452XMPP Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
815,90 €
-72,25 €
743,65 €
Livraison gratuite
Vendeur : PCFG-Distribution
Image de NETGEAR GS116 Unmanaged L2 Gigabit Ethernet (10/100/1000) Schwarz
NETGEAR GS116 Unmanaged L2 Gigabit Ethernet (10/100/1000) Schwarz
103,13 €
Vendeur : velmontask
Image de EnGenius ECS2528FP Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
EnGenius ECS2528FP Commutateur réseau administrable L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Noir
877,99 €
Livraison gratuite
Vendeur : E-System
Image de Allied Telesis AT-FS980M/28-50 Managed L3 Fast Ethernet (10/100) Power over Ethernet (PoE) Grau
Allied Telesis AT-FS980M/28-50 Managed L3 Fast Ethernet (10/100) Power over Ethernet (PoE) Grau
860,35 €
Vendeur : PolisElectro
Image de TP-Link SG3452X Netzwerk-Switch Managed L2+ 1U Schwarz (SG3452X)
TP-Link SG3452X Netzwerk-Switch Managed L2+ 1U Schwarz (SG3452X)
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
499,58 €
Vendeur : PolisElectro
Image de Allied Telesis AT-GS980MX/28PSM-50 Commutateur de réseau géré L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
Allied Telesis AT-GS980MX/28PSM-50 Commutateur de réseau géré L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau
1 920,76 €
Livraison gratuite
Vendeur : IT-Planet

En savoir plus sur le produit

Description et données du produit

Les commutateurs Ethernet EX3400 constituent une solution économique pour les réseaux d'accès convergents de données, de téléphonie et d'entreprise vidéo les plus exigeants d'aujourd'hui.

Dans les modèles à 24 ou 48 ports 10/100/1000BASE-T, les commutateurs EX3400 prennent également en charge la norme IEEE 802.3af Power over Ethernet (PoE) ou 802.3at PoE+ pour l'alimentation des téléphones réseau, des caméras vidéo, des points d'accès WLAN et d'autres appareils IP.

L'EX3400 prend en charge la technologie Virtual Chassis unique de Juniper pour la mise en réseau de 10 commutateurs au maximum pouvant être gérés comme un seul appareil. L'EX3400 peut également faire office d'unité satellite dans un déploiement Junos Fusion Enterprise de Juniper, qui agrège un grand nombre de commutateurs d'accès dans une plate-forme de gestion logique.



\rLes commutateurs Ethernet EX3400 constituent une solution économique pour les réseaux d'accès convergents de données, de téléphonie et d'entreprise vidéo les plus exigeants d'aujourd'hui.Avec des modèles à 24 ou 48 ports 10/100/1000BASE-T, les commutateurs EX3400 prennent également en charge la norme IEEE 802.3af Power over Ethernet (PoE) ou 802.3at PoE+ pour l'alimentation des téléphones réseau, des caméras vidéo, des points d'accès WLAN et d'autres appareils IP.\rL'EX3400 prend en charge la technologie Virtual Chassis unique de Juniper pour la mise en réseau de 10 commutateurs maximum pouvant être gérés comme un seul appareil. L'EX3400 peut également faire office de périphérique satellite dans un déploiement Junos Enterprise de Juniper, qui agrège un grand nombre de commutateurs d'accès dans une plate-forme de gestion logique.\r\r Principales caractéristiques \r \r Fonctions de gestion \r Type de commutateur géré \r Niveau de commutateur L2/L3 \r Support MIB RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643 \r Prise en charge de la qualité de service (QoS) Oui \r Prise en charge de la multidiffusion Oui \r Gestion basée sur le Web Oui \r Protocole d'événements système Oui \r Inspection ARP Oui \r \r Ports et interfaces \r Nombre de ports RJ à commutation de base45 Ports Ethernet 48 \r Commutation de base RJ-45 Ports Ethernet Type Gigabit Ethernet (10/100/1000) \r Nombre de slots modulaires SFP+ 4 \r Nombre de slots QSFP + modules 2 \r Cuivre Ethernet Technologie de câblage 10BASE-T, 100BASE-T, 1000BASE-T \r \r Réseau \r Norme de réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z \r Mise en miroir des ports Oui \r Agrégation de liens Oui \r Client DHCP Oui \r Serveur DHCP Oui \r Routage IP Oui \r IGMP snooping Oui \r Auto MDI/MDI-X Oui \r Arbre de tensionProtocole Oui \r Support 10G Oui \r Support VLAN Oui \r VLAN basé sur les ports Oui \r \r Transmission de données \r Table d'adresses MAC 32000 entrées \r Capacité de routage/Capacité de commutation 336 Gbit/s \r Passage 250 Mpps \r Store-and-Forward Oui \r Nombre de VLAN 4093 \r Support de trames jumbo Oui \r Trames jumbo 9216 \r \r Câble optique \r Câble Ethernet Technologie de câblage 1000BASE-X \r Sécurité \r Algorithmes de sécurité supportés 802.1x RADIUS, HTTPS, SNMP, SSH-2 \r Liste de contrôle d'accès Oui \r Authentification Authentification basée sur MAC, authentification basée sur les ports \r \r Design \r Montage en rack Non \r Facteur de forme 1U \r Couleur du produit Noir \r Sécurité UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1, EN 60825-1 \r Compatibilité électromagnétique FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,\r \r Performance \r Empilable Oui \r Empilage virtuel (unités) 10 \r Processeur intégré Oui \r Fréquence d'horloge du processeur 1000 MHz \r Mémoire RAM 2000 MB \r Type de mémoire DRAM \r Mémoire Flash 2000 MB \r Niveau sonore 46 dB \r Énergie \r Consommation électrique (max.

Juniper Networks EX Series EX3400-48P - Commutateur - L3 - géré - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP / 10 Gigabit SFP+ + 2 x 40 Gigabit QSFP+ - flux d'air avant-arrière - montable en rack - PoE+ (740 W)

JUNIPER Switch, 48 Ports, MNGD L2/L3, Gigabit-Ethernet, 10/100/1000 PoE, 1 HE EX3400-48P
Propriétés du réseau
VoIP
WLAN
Couleur
Noir
Poids
5.74 kg
Nombre d’unités
1
Numéro de fabricant
EX3400-48P
Codes-barres EAN
832938071001
0832938071001

Propriétés du réseau
VoIP
WLAN
Couleur
Noir
Poids
5.74 kg
Nombre d’unités
1
Numéro de fabricant
EX3400-48P
Codes-barres EAN
832938071001
0832938071001
Cela va bien avec
Image de Google Home GA01892-EU Google Nest Hub 2 carbon Smart Home Assistant
Google Home GA01892-EU Google Nest Hub 2 carbon Smart Home Assistant
4,6Note moyenne : 4,6 sur 5Nombre d'avis : 109
409,34 €
Livraison gratuite
Vendeur : NovaMBSmart
Meilleure vente
Image de TP-LINK TP-Link Tapo H500 Base unit
TP-LINK TP-Link Tapo H500 Base unit
4,7Note moyenne : 4,7 sur 5Nombre d'avis : 7
123,81 €
Livraison gratuite
Vendeur : AC-Electro
Image de Ubiquiti UA-Hub-Door-Mini Ubiquiti Access Door Hub Mini
Ubiquiti UA-Hub-Door-Mini Ubiquiti Access Door Hub Mini
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
189,20 €
Livraison gratuite
Vendeur : Morelenet
Meilleure vente
Image de Adaptateur Intelligent Hub Aqara M3 Wi-Fi + Zigbee + Bluetooth 2,4/5 GHz Preto
Adaptateur Intelligent Hub Aqara M3 Wi-Fi + Zigbee + Bluetooth 2,4/5 GHz Preto
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 6
145,46 €
Vendeur : velmontask
Image de Level One IGS-2105P LevelOne Switch 5x GE IGS-2105P 4xPoE Outputs noir
Level One IGS-2105P LevelOne Switch 5x GE IGS-2105P 4xPoE Outputs noir
126,58 €
Vendeur : Whooki
Image de FRITZ!DECT 200 International Prise intelligente 1,1 W Maison Blanc
FRITZ!DECT 200 International Prise intelligente 1,1 W Maison Blanc
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
155,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de Innr Zigbee Bridge, fonctionne avec Alexa et Google Assistant, hub pour l'éclairage intelligent avec contrôle par application
Innr Zigbee Bridge, fonctionne avec Alexa et Google Assistant, hub pour l'éclairage intelligent avec contrôle par application
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 3
56,33 €
Livraison gratuite
Vendeur : Arboremedia
Image de Satechi Pro Hub Slim – USB 4 avec sortie haute puissance – Support d'affichage 6K – Port HDMI avec support HDR et HDCP
Satechi Pro Hub Slim – USB 4 avec sortie haute puissance – Support d'affichage 6K – Port HDMI avec support HDR et HDCP
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 2
57,61 €
Livraison gratuite
Vendeur : Morelenet
Image de Philips 8718696511800 contrôleur d'éclairage domestique intelligent Avec fil Blanc
Philips 8718696511800 contrôleur d'éclairage domestique intelligent Avec fil Blanc
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 20
98,56 €
Livraison gratuite
Vendeur : Schnaeppchen-Schuppen
Image de everHome EcoTracker IR I Lire compteur électrique EHZ I Tête de lecture Smartmeter I App
everHome EcoTracker IR I Lire compteur électrique EHZ I Tête de lecture Smartmeter I App
4,6Note moyenne : 4,6 sur 5Nombre d'avis : 14
98,01 €
Vendeur : TEC-MORE
Image de Amazon Echo Studio (2025)
Amazon Echo Studio (2025)
4,7Note moyenne : 4,7 sur 5Nombre d'avis : 18
266,95 €
-8,50 €
258,45 €
Vendeur : NetworkTechnologies
Image de iMounts MacBook Air Hub USB-C - HDMI, USB3.0, lecteur SD, M2/M3 - Chargement et transfert de données en étoile polaire - Starlight / Sternenlicht
iMounts MacBook Air Hub USB-C - HDMI, USB3.0, lecteur SD, M2/M3 - Chargement et transfert de données en étoile polaire - Starlight / Sternenlicht
4,2Note moyenne : 4,2 sur 5Nombre d'avis : 16
42,95 €
Livraison gratuite
Vendeur : iMounts
Image de Commutateur PoE Reolink RLA-PS1
Commutateur PoE Reolink RLA-PS1
89,42 €
Vendeur : TEC-MORE
Image de Commutateur Cisco Business 110-8PP-D non géré avec PoE
Commutateur Cisco Business 110-8PP-D non géré avec PoE
1,0Note moyenne : 1,0 sur 5Nombre d'avis : 1
134,61 €
Vendeur : TEC-MORE
Image de Strex Hub USB 3.0 - Séparateur USB - 7 ports - 5Gbps - Indication LED - Interrupteur marche/arrêt - Câble de 100 cm
Strex Hub USB 3.0 - Séparateur USB - 7 ports - 5Gbps - Indication LED - Interrupteur marche/arrêt - Câble de 100 cm
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 5
16,95 €
Livraison gratuite
Vendeur : SBD-Trading-BV
Image de SANDBERG Hub USB 3.0 7 ports
SANDBERG Hub USB 3.0 7 ports
75,54 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Sonoff Bramka ZigBee SONOFF Dongle Plus MG24 (Home Assistant, openHAB, Zigbee2MQTT)
Sonoff Bramka ZigBee SONOFF Dongle Plus MG24 (Home Assistant, openHAB, Zigbee2MQTT)
4,4Note moyenne : 4,4 sur 5Nombre d'avis : 12
43,80 €
Vendeur : NetworkTechnologies
Image de Aplic USB High Speed Videograbber - Convertisseur audio vidéo - PAL NTSC - Numériser films et vidéos - Grabber - Convertisseur - Logiciel PotPlayer
Aplic USB High Speed Videograbber - Convertisseur audio vidéo - PAL NTSC - Numériser films et vidéos - Grabber - Convertisseur - Logiciel PotPlayer
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 8
18,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de Somfy TaHoma Switch - Intelligentes Hausautomationsgerät
Somfy TaHoma Switch - Intelligentes Hausautomationsgerät
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 5
155,22 €
Livraison gratuite
Vendeur : Morelenet
Image de UGREEN HUB USB-A 3.0 vers 3x USB-A / 1x RJ45 1000 Mbps - Noir
UGREEN HUB USB-A 3.0 vers 3x USB-A / 1x RJ45 1000 Mbps - Noir
4,6Note moyenne : 4,6 sur 5Nombre d'avis : 5
27,15 €
Vendeur : NetworkTechnologies
Image de Netgear GS305-300PES Switch NETGEAR  5x GE GS305-300PES SOHO
Netgear GS305-300PES Switch NETGEAR 5x GE GS305-300PES SOHO
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 8
27,50 €
Vendeur : NetworkTechnologies
Image de Xiaomi Smart Home Hub 2
Xiaomi Smart Home Hub 2
4,4Note moyenne : 4,4 sur 5Nombre d'avis : 5
38,24 €
Livraison gratuite
Vendeur : Morelenet
Image de Primewire USB 3.2 Gen2 Hub, distributeur 7 ports actif avec alimentation, 10 Gbit/s
Primewire USB 3.2 Gen2 Hub, distributeur 7 ports actif avec alimentation, 10 Gbit/s
4,9Note moyenne : 4,9 sur 5Nombre d'avis : 17
35,95 €
-2%
34,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de AVM 20002905 AVM FRITZ!DECT 440 Smart Home Wandtaster
AVM 20002905 AVM FRITZ!DECT 440 Smart Home Wandtaster
4,3Note moyenne : 4,3 sur 5Nombre d'avis : 11
204,00 €
Livraison gratuite
Vendeur : NovaMBSmart
Image de Hub USB-C Anker 332 (5 en 1) avec sortie HDMI 4K, 5 Gbps – et 2 ports de données USB-A à 5 Gbps
Hub USB-C Anker 332 (5 en 1) avec sortie HDMI 4K, 5 Gbps – et 2 ports de données USB-A à 5 Gbps
37,88 €
Vendeur : TEC-MORE
Image de Adaptateur - Lecteur de carte - Lightning - SD / Micro SD - USB OTG - Fonction de chargement - pour iPhone iPad
Adaptateur - Lecteur de carte - Lightning - SD / Micro SD - USB OTG - Fonction de chargement - pour iPhone iPad
4,5Note moyenne : 4,5 sur 5Nombre d'avis : 13
23,20 €
Vendeur : NetworkTechnologies
Image de Hub USB Orico PW3UR25-C3 avec 4 ports (3 ports USB-A 3.0, 1 port RJ45 Ethernet 2,5G), câble de 0,5 mètre
Hub USB Orico PW3UR25-C3 avec 4 ports (3 ports USB-A 3.0, 1 port RJ45 Ethernet 2,5G), câble de 0,5 mètre
27,44 €
-10%
24,64 €
Livraison gratuite
Vendeur : Morelenet
Image de MikroTik  Netzadapter 24V 1.2A
MikroTik Netzadapter 24V 1.2A
3,5Note moyenne : 3,5 sur 5Nombre d'avis : 2
5,24 €
Vendeur : GETIC
Image de Switch PoE Dahua DH-PFS3211-8GT-120-V2 8 Ports 2x SFP 1x Uplink
Switch PoE Dahua DH-PFS3211-8GT-120-V2 8 Ports 2x SFP 1x Uplink
176,80 €
Livraison gratuite
Vendeur : Morelenet
Image de DIGITUS Commutateur Gigabit 8 ports, 10 pouces, non géré
DIGITUS Commutateur Gigabit 8 ports, 10 pouces, non géré
80,99 €
Vendeur : Warehouse

Pas encore d'avis de clients

Il n’y a pas encore d'avis sur ce produit.

Nos recommandations pour vous
Image de HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
714,90 €
Vendeur : NetworkTechnologies
Image de Starter Kit Professional Ubiquiti UniFi Access G3 Pro PoE Blanc
Starter Kit Professional Ubiquiti UniFi Access G3 Pro PoE Blanc
705,80 €
Vendeur : NetworkTechnologies
Image de Zyxel XMG1915-10EP Interface Ethernet 2,5G gérée L2 (100/1000/2500) Alimentation par Ethernet (PoE)
Zyxel XMG1915-10EP Interface Ethernet 2,5G gérée L2 (100/1000/2500) Alimentation par Ethernet (PoE)
338,90 €
Vendeur : NetworkTechnologies
Image de Hyper USB-C HyperDrive Duo Pro 7-in-2 hub – HDMI 4K 60Hz avec support HDR – Ethernet Gigabit – USB-C compatible USB4 / Thunderbolt 4 (40Gbps, 100W PD, vidéo 6K60Hz) - Gris
Hyper USB-C HyperDrive Duo Pro 7-in-2 hub – HDMI 4K 60Hz avec support HDR – Ethernet Gigabit – USB-C compatible USB4 / Thunderbolt 4 (40Gbps, 100W PD, vidéo 6K60Hz) - Gris
49,00 €
Vendeur : TechOasis
Image de Netgear MS308E Commutateur 8 ports multi-gigabit non administrable Plus 2.5G
Netgear MS308E Commutateur 8 ports multi-gigabit non administrable Plus 2.5G
184,10 €
Vendeur : NetworkTechnologies
Image de NETGEAR GS108LP, routeur Gigabit Ethernet non administrable (10/100/1000) avec alimentation par Ethernet (PoE), format 1U, noir et gris.
NETGEAR GS108LP, routeur Gigabit Ethernet non administrable (10/100/1000) avec alimentation par Ethernet (PoE), format 1U, noir et gris.
4,8Note moyenne : 4,8 sur 5Nombre d'avis : 8
92,45 €
Vendeur : NetworkTechnologies
Image de HyperDrive 6-en-1 USB-C HUB pour iMac Blanc
HyperDrive 6-en-1 USB-C HUB pour iMac Blanc
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
112,55 €
Vendeur : NetworkTechnologies
Image de Splitter HDMI, 1x entrée, 8x sorties résolution 4K x 2K, HOPE R
Splitter HDMI, 1x entrée, 8x sorties résolution 4K x 2K, HOPE R
44,00 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de SANDBERG Hub USB 3.0 7 ports
SANDBERG Hub USB 3.0 7 ports
75,54 €
Livraison gratuite
Vendeur : SuperMerchant
Image de Primewire USB 3.2 Gen2 Hub, distributeur 7 ports actif avec alimentation, 10 Gbit/s
Primewire USB 3.2 Gen2 Hub, distributeur 7 ports actif avec alimentation, 10 Gbit/s
4,9Note moyenne : 4,9 sur 5Nombre d'avis : 17
35,95 €
-2%
34,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de Hub USB 3.1 type C, 8 en 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, aluminium, HOPE R
Hub USB 3.1 type C, 8 en 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, aluminium, HOPE R
5,0Note moyenne : 5,0 sur 5Nombre d'avis : 1
28,97 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de 3 en 1 USB 3.1 Type-C vers HDMI 4K@60Hz, VGA et prise audio 3.5mm, noir, HOPE R
3 en 1 USB 3.1 Type-C vers HDMI 4K@60Hz, VGA et prise audio 3.5mm, noir, HOPE R
31,94 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de 5 en 1 USB 3.1 Type-C vers HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 jusqu'à 5 Gbps, compatible Samsung Dex
5 en 1 USB 3.1 Type-C vers HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 jusqu'à 5 Gbps, compatible Samsung Dex
29,60 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de AUKEY CB-C91 Hub USB C 8 en 1 avec 4K HDMI, port Gigabit Ethernet argent, 1 port de charge USB Power Delivery et slots pour cartes SD & Micro SD.
AUKEY CB-C91 Hub USB C 8 en 1 avec 4K HDMI, port Gigabit Ethernet argent, 1 port de charge USB Power Delivery et slots pour cartes SD & Micro SD.
4,4Note moyenne : 4,4 sur 5Nombre d'avis : 41
43,98 €
Vendeur : MUSTBUY-SHOP
Image de pour NMEA2000 6 ports connecteur T M12 5 broches 22AWG IP67 résistant à l'eau connexion stable Lowrance Networks
pour NMEA2000 6 ports connecteur T M12 5 broches 22AWG IP67 résistant à l'eau connexion stable Lowrance Networks
66,99 €
Livraison gratuite
Vendeur : Ladenza
Image de Primewire - Hub USB 3.2 Gen2 actif avec alimentation - Hub/distributeur 4 ports - pour notebook, laptop, PC, compatible avec iMac, MacBook (Air, Pro, Mini) - jusqu'à 10 Gbit/s - Plug & Play - boîtier aluminium
Primewire - Hub USB 3.2 Gen2 actif avec alimentation - Hub/distributeur 4 ports - pour notebook, laptop, PC, compatible avec iMac, MacBook (Air, Pro, Mini) - jusqu'à 10 Gbit/s - Plug & Play - boîtier aluminium
4,0Note moyenne : 4,0 sur 5Nombre d'avis : 2
24,95 €
Livraison gratuite
Vendeur : Ganz-Einfach
Image de 3 en 1 USB 3.1 type C vers HDMI 4K, VGA, HUB audio pour Samsung, Mackbook, argenté
3 en 1 USB 3.1 type C vers HDMI 4K, VGA, HUB audio pour Samsung, Mackbook, argenté
23,93 €
8% Bon de réduction
Vendeur : TorentSolutions
Image de Aukey LT-T6 LED Lampe de chevet, Contrôle tactile Lampe de table 360°, Variable Lampe de table tactile, Lampe d'ambiance RGB, 3 niveaux de luminosité
Aukey LT-T6 LED Lampe de chevet, Contrôle tactile Lampe de table 360°, Variable Lampe de table tactile, Lampe d'ambiance RGB, 3 niveaux de luminosité
4,9Note moyenne : 4,9 sur 5Nombre d'avis : 23
24,18 €
Vendeur : MUSTBUY-SHOP