Auerswald COMfortel 2600 IP - VoIP-Telefon - SIP, SRTP - Schwarz (90073)
314,65 €
Frais de port en sus de 10,00 €
Livraison à domicile
Retour gratuit – 14 jours
Tous les prix TVA incl.
Informations relatives à la sécurité des produits:
Modalités de reprise de votre ancien produit













Prix de référence légal sur Kaufland.fr (hors frais de port)




Prix de référence légal sur Kaufland.fr (hors frais de port)


Prix de référence légal sur Kaufland.fr (hors frais de port)
En savoir plus sur le produit
Description et données du produit
Polyvalent et extrêmement attractif : le téléphone VoIP pour la téléphonie système standard SIP et IP Le COMfortel 2600 IP n'arrive pas à se décider : Est-ce un téléphone système pour un PBX IP d'Auerswald ou un téléphone SIP standard pour un Soft-PBX ou une solution IP-Centrex ? Heureusement qu'il n'a pas à choisir, car en tant que téléphone VoIP hybride, il convient tout simplement toujours.
Points forts :
- Écran couleur TFT, 4,3" (10,9 cm), 65.536 couleurs avec touche résistive
- 100 comptes, divisible pour 10 fournisseurs, max. 1 compte comme téléphone système Auerswald
- Busy Lamp Field (BLF)
- Qualité HD Voice en mode combiné et mains libres
- Angle d'inclinaison du téléphone réglable sur 3 niveaux
- 15 touches de fonction programmables, 2 niveaux
- Connexion pour micro-casques sans fil (DHSG)
- Répertoire téléphonique,
- 10.000 entrées locales dans le téléphone
- Verrouillage du téléphone, les appels d'urgence restent possibles
Description technique :
- Interface séparée pour casques dynamiques, également avec prise en charge DHSG - Extension de la mémoire par insertion d'une carte SD/SDHC (jusqu'à 8 Go recommandés, non fournis) - Max. 3 modules Xtension300 avec 30 touches de fonction chacun sur 2 niveaux - Tension de service : PoE (selon IEEE 802.3af)
- Caractéristiques IP - 100 comptes, divisibles pour 10 fournisseurs, max. 1 compte en tant que téléphone système Auerswald - Busy Lamp Field (BLF) - Date et heure via NTP - Authentification Digest (MD5) - Intégration simple en tant que poste externe via Internet - Haute qualité vocale grâce à l'annulation d'écho et au Comfort Noice Generation (CNG) - Serveur Web HTTP/HTTPS intégré - Client VPN intégré - Installation en masse via serveur de provisionnement (HTTP, HTTPS et TFTP) - Priorisation des paquets vocaux (Diff Serv)
- Autres caractéristiques IP - Conforme SIP selon RFC 3261 - Alimentation électrique via Ethernet (PoE - Power over Ethernet) - STUN (UDP over NAT) - Numérotation au clavier pendant la conversation selon RFC 2833 - Transport Layer Security (TLS) - Transmission cryptée des données vocales (SRTP) selon RFC 3711 et RFC 4568 - Signalisation cryptée (SIPS) selon RFC 3261 - Prise en charge VLAN selon IEEE 802.1q - Codec VoIP G.722 (Wideband) avec matériel de support, par ex. COMpact 3000, solutions Asterisk ou IP-Centrex - Codecs VoIP G.711μ-Law/a-Law et iLBC - Présélection du codec VoIP
- Caractéristiques du système et du confort - Affichage des numéros d'appel (CLIP) et des noms (CNIP) de l'annuaire local et central de l'autocommutateur Auerswald - Rétroéclairage automatique avec luminosité et durée d'activation réglables - Qualité HD Voice en mode combiné et mains libres - Fonds d'écran et sonneries personnalisés chargeables - Sonnerie, Volume du combiné et du haut-parleur réglables séparément - Microphone en sourdine - Angle d'inclinaison du téléphone réglable sur 3 niveaux - Recherche de noms en ligne (recherche inversée) avec les installations IP-TK - Alimentation électrique via le raccordement au système - Répertoire téléphonique, >10.000 entrées locales dans le téléphone - Verrouillage du téléphone, appels d'urgence toujours possibles
- Fonction répondeur - Activation par l'insertion d'une carte SD/SDHC - Activation et transfert de messages contrôlables à distance - Annonces (25) et messages (250) - Meilleure qualité audio grâce à l'enregistrement non compressé - Activation simple via les touches de fonction - Enregistrement de la conversation et fonction dictée (note vocale) - Réponse et annonce en fonction du type et du numéro d'appel
- Plates-formes de communication supportées - 6000, 6000R, 6000RX - Business, Business 19" - Basic.2, Basic.2 19" - COMpact 4000, 5000, 5000R - COMpact 5010 VoIP, 5020 VoIP - Série COMpact 3000 (pas de fonctions système) - Solutions Asterisk - Solutions P-Centrex, PBX hébergé - Soft-PBX
- Système d'exploitation Android - Clavier Android alphanumérique via l'écran tactile - Personnalisation simple au moyen d'applications achetées ou écrites par l'utilisateur - Synchronisation simple, y compris push, des données de calendrier et de contact ainsi que des s avec Microsoft® Exchange, les services Google™, Apple® iCloud et TelekomCloud - Concept d'utilisation innovant avec touches tactiles et touches
Polyvalent et extrêmement attractif :
le téléphone VoIP pour la téléphonie standard SIP et la téléphonie système IP
Le COMfortel 2600 IP n'arrive pas à se décider : Est-il un téléphone système pour un PBX IP d'Auerswald ou un téléphone SIP standard pour un Soft-PBX ou une solution IP-Centrex ? Heureusement qu'il n'a pas à choisir, car en tant que téléphone VoIP hybride, il convient tout simplement toujours.
> Points forts
- Écran couleur TFT, 4,3 (10,9 cm), 65 536 couleurs avec écran tactile résistif
- 100 comptes, divisible pour 10 fournisseurs, max. 1 compte comme téléphone système Auerswald
- Busy Lamp Field (BLF)
- Qualité HD Voice en mode combiné et mains libres
- Angle d'inclinaison du téléphone réglable sur 3 niveaux
- 15 touches de fonction programmables, 2 niveaux
- Connexion pour casques sans fil (DHSG)
- Répertoire téléphonique,
- 10.000 entrées locales dans le téléphone
- Verrouillage du téléphone, appels d'urgence toujours possibles
> Type de produit
- Terminal filaire
- Catégorie ear (ElektroG) : pertinent, Catégorie 6 : petits appareils de la technique IT et TK, petits appareils de la technique IT et TK B2C
>
- WEEE : 86437416
> Caractéristiques du téléphone
- Connectivité casque : RJ45
- Fonction mains libres
- Nombre de touches de fonction : 15
> Mémoire
- Extension de mémoire : SD
> Ports
- Nombre de ports LAN : 2
> Écran
- Diagonale d'affichage pouces : 4.3 -
- Technologie d'affichage : LCD-TFT
- Eclairage de l'écran
> Caractéristiques de base
- Couleur : noir
- Hauteur : 170 mm
- Longueur/profondeur : 210 mm
- Largeur : 275 mm
- Poids : 1050 g
Compatible avec : 6000 ; 6000R ; 6000RX ; Basic.2; Basic.2 19- ; Business ; Business 19- ; COMpact 4000 ; COMpact 5000 ; COMpact 5000R ; COMpact 5010 VoIP ; COMpact 5020 VoIP ; COMpact 5200 ; COMpact 5200R ; COMpact 5500R
Auerswald COMfortel 2600 IP - VoIP-Telefon - SIP, SRTP - Schwarz (90073)
L'AUERSWALD COMfortel 2600 IP noir est un téléphone de bureau VoIP/IP filaire haut de gamme destiné à un usage professionnel. Il est doté d'un grand écran couleur facile à lire, d'un son HD pour une qualité vocale claire, de touches de fonction programmables, d'un répertoire et d'un journal d'appels intégrés, Gigabit Ethernet avec prise en charge PoE, connexion SIP sécurisée et utilisation intuitive – idéal pour les bureaux, les centres d'appels et le télétravail.
AUERSWALD COMfortel 2600 IP schwarz
- Fabricant
- Propriétés du réseau
- Configuration à distanceUSBVoIPWLANmicroSDFaxSICHSDPA+VPNRépondeur téléphonique
- Couleur
- Noir
- Poids
- 1.05 kg
- Nombre d’unités
- 1
- Numéro de fabricant
- 90073
- Codes-barres EAN
- 4019377900734
- Fabricant
- Propriétés du réseau
- Configuration à distanceUSBVoIPWLANmicroSDFaxSICHSDPA+VPNRépondeur téléphonique
- Couleur
- Noir
- Poids
- 1.05 kg
- Nombre d’unités
- 1
- Numéro de fabricant
- 90073
- Codes-barres EAN
- 4019377900734


















Prix de référence légal sur Kaufland.fr (hors frais de port)



Prix de référence légal sur Kaufland.fr (hors frais de port)









Pas encore d'avis de clients
Il n’y a pas encore d'avis sur ce produit.

Prix de référence légal sur Kaufland.fr (hors frais de port)














